Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Pfiffikus

unregistriert

1

Samstag, 27. März 2004, 13:12

Hallo Jungs und Mädels,
da ich noch regelmäßig im MB- Forum stöbere, fehlt\'s mir jetzt ganz schön!
Wird doch hoffentlich nicht ganz abgeschaltet, oder?
Nur eine kleine Anmerkung am Rande, da ich mein \"Java\" oft ausgeschaltet habe.
IM BF-Forum kann man ohne Java viele Sachen nicht richtig lesen, könntet Ihr nicht mal die Farben ändern?
Gruß Bert

2

Samstag, 27. März 2004, 13:27

Hallo,
dann nimm doch dieses Forum als Ergänzung:
http://www.f25.parsimony.net/forum62461/
Das MB-Forum entstand aufgrund eines Missverständnisses
aus dem parsimony-Forum. Es ist in meinen Augen
das \"Mutterforum\".

Gruß
Michael

3

Samstag, 27. März 2004, 16:28

Hallo Bert,

[cite]Pfiffikus schrieb:[br]Hallo Jungs und Mädels,
da ich noch regelmäßig im MB- Forum stöbere, fehlt\'s mir jetzt ganz schön!
Wird doch hoffentlich nicht ganz abgeschaltet, oder?
[/cite]


Nein ist alles OK. kommt nachher wieder !!

[cite]
Nur eine kleine Anmerkung am Rande, da ich mein \"Java\" oft ausgeschaltet habe.
IM BF-Forum kann man ohne Java viele Sachen nicht richtig lesen, könntet Ihr nicht mal die Farben ändern?
Gruß Bert[/cite]

Hier läuft nichts was auf Java oder Javascript angewiesen ist. Ausnahme \"Loginzeit zurücksetzten\" und
einige kleinen Hilfen beim Editieren.

Das Lesen aller Texte etc. ist selbst mit dem einfachtsten Textbrowser möglich.

Trotzdem , wo hast du denn Probleme etwas zu sehen ?

#Michael, es war kein Missverständnis was das MB-Forum ins Leben rief. Es war nur ein Zeichen , dass wir es nicht nötig haben den Parsimonyleuten in den Ar... zu kriechen.


Cu Fido
- Editiert von Fido am 27.03.2004, 16:31 -

Pfiffikus

unregistriert

4

Sonntag, 28. März 2004, 13:53

[cite]Trotzdem , wo hast du denn Probleme etwas zu sehen ?
[/cite]

Hier oben Fido, in der braunen Zeile. Die blaue Schrift ist so schwach zu erkennen, das man es nicht lesen kann, das ist besonders wenn dort mehrere Seiten angezeigt werden, dann weißt du nicht in welcher man gerade ist.
Wollte aber nicht meckern, das tun genügend andere.
Hier muß mal gelobt werden: Super Forum, Grüße an alle Admins.
Euer Bert aus Dresden

5

Sonntag, 28. März 2004, 13:57

[cite]Pfiffikus schrieb:[br][cite]Trotzdem , wo hast du denn Probleme etwas zu sehen ?
[/cite]

Hier oben Fido, in der braunen Zeile. Die blaue Schrift ist so schwach zu erkennen, ...[/cite]

Hmm, also ich sehe weder eine braune Zeile noch blaue Schrift...
Mache ich was falsch?

Wohnort: Niestetal (bei Kassel)

Fahrzeug: Fiat 2,8 TDI

  • Private Nachricht senden

6

Sonntag, 28. März 2004, 14:15

Moin ...

... also nochmal wie in vielen Beitraegen zuvor ...

1. Browsercache loeschen ... bei Firefox kann es mehrmals noetig sein
2. Verzeichnis temporaere Internetseiten (bei Windoof) loeschen
3. evtl. Cookies loeschen oder den Cookie der betroffenen Seite
3. Browser schliessen und dann wieder neu starten

... nun sollte alles wieder wie gewohnt angezeigt werden ... ;-)

Gruss

Dieter
Signatur von »zimmi« Die Gelassenheit schaerft den Blick fuer das Wesentliche.

Pfiffikus

unregistriert

7

Sonntag, 28. März 2004, 14:15

Erste Zeile mit Übersicht,Logout,Profil blabla, da ist die Schrift weiß und der Hintergrund braun, nächste Zeile BusfreaksForum, Allgemeines blabla ist die Schrift hellblau und der Hintergrund ebenfalls braun. Dritte Zeile In diesem Thema blabla, ist die Schrift schwarz mit braunen Hintergrund. Ansonsten ist der Hintergrund in einem schönen Schweinchenrosa gehalten.
Ach und noch was Smilies und HRC Codes gehen auch nich. Gruß Bert

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

8

Sonntag, 28. März 2004, 17:03

@Bert: zimmis Anweisungen *unbedingt* befolgen. Du hast da noch alte Dateien im Browser Cache. Höchstwahrscheinlich eine alte CSS-Datei, wie es klingt.

Smilies und HRC Codes basieren auf JavaScript (geht in diesem Falle auch nicht anders). Schriftfarbe funktioniert dann auch nicht. HRC Codes kannst Du unter dem Punkt \"Hilfe\" nachsehen und dann \'händisch\' einsetzen, wenn Du kein JavaScript einsetzen willst.

Gruss,

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner