Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Mike« ist der Autor dieses Themas

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

1

Dienstag, 24. August 2004, 11:11

Hallo liebe Admins,

Die Linkliste geht bei mir nicht.
Könnte da beim Umzug etwas schief gelaufen sein?

mfg
Mike
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

2

Dienstag, 24. August 2004, 11:27

Moin Mike,

[cite]Mike schrieb:[br]Hallo liebe Admins,

Die Linkliste geht bei mir nicht.
Könnte da beim Umzug etwas schief gelaufen sein?[/cite]

äh - nö? Oder bist Du umgezogen? ;-)

Dann stelle ich jetzt mal die berühmte WWW-Frage:

- Was geht nicht
- Welches Betrübssystem
- Welcher Browser etc. pp.

Bitte mal genauer beschreiben. So können wir dazu rein gar nichts sagen.

Danke und Gruß

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

3

Dienstag, 24. August 2004, 12:23

...geht bei mir auch nicht:

T-Offline-DSL, XP-Pro, Fire-Fox

...nach Anklicken eines Link-Buttons - Irgendwann Browsertimeout für Anfrage....

Gruß
Helmut;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

fotozipp

unregistriert

4

Dienstag, 24. August 2004, 12:29

Bei mir gehts auch nicht....
Win98. , 1&1 Dsl Mozilla..

Der Ralf

5

Dienstag, 24. August 2004, 12:37

Habe auch das problem geht nicht8(

xp dsl t-online

gruß Moses

Volkmar

unregistriert

6

Dienstag, 24. August 2004, 12:44

Tja, da scheint der Wurm drin zu sein ...

tdsl, suse linux 9.0 und firefox 0.9.3
schaffens auch nicht.

Volkmar

  • »Mike« ist der Autor dieses Themas

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

7

Dienstag, 24. August 2004, 13:08

@ Josch:

WinXP-Pro, Inode-XDSL 2Mbit, IE6.0....
Link in der Navizeile ganz oben.

mfg
Mike
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

Limeskiste

unregistriert

8

Dienstag, 24. August 2004, 13:46

Mag bei mir auch nicht .

WinXP,Linux mit IE6 und Opera

Gruß

Limeskiste

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

9

Dienstag, 24. August 2004, 14:04

Moin zusammen,

so, sollte jetzt wieder funktionieren.

Gruß

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner

Volkmar

unregistriert

10

Dienstag, 24. August 2004, 14:16

Jupp Josch,

linkt wieder ;-)

Gruß Volkmar

Volkmar

unregistriert

11

Dienstag, 24. August 2004, 14:19

[cite]Limeskiste schrieb:[br]Linux mit IE6
Gruß

Limeskiste[/cite]

Hi Limes,

wie hast Du das zusammenbekommen ?

Gruß Volkmar

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

12

Dienstag, 24. August 2004, 14:21

Hallo Josch,

alles roger...:-o
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda