Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

blumenrolf

unregistriert

1

Dienstag, 12. März 2013, 15:59

Motor anlassen dauert ewig

Hallo,ich bin neu hier im verein und das ist mein erster versuch,einen rat einzuholen.

Mein MB 207 D,Bj 1984 hat bisher 390T km brav seinen dienst getan,und ist abgesehen von üblichen verschleißerscheinungen noch ganz ok.Seit geraumer zeit gibt es jedoch beim anlassen schwierigkeiten.Wenn er mehr als 2 std gestandenhat,orgelt er die halbe batterie leer und der motor springt mit enormen rucken an,daß man angst kriegen kann,der motor fliegt einem gleich um die ohren.Hat vielleicht schon mal jemand das gleiche problem gehabt und weiß,was da los sein könnte?Ich bin zur zeit in spanien unterwegs,und wäre froh,ein wenig informiert zu sein,bevor ich mir in einer werkstatt was erzählen lassen muß.Wir starten demnächst unsere heimfahrt mit 2500 km und ich würde mich wohler fühlen,wenn ich wüßte , was sache ist.

Es wäre toll,wenn ich gleich mit meinem 1.Problem auf diesem wege hilfe bekommen könnte!

Wohnort: Bielefeld

Beruf: Medienfuzzi

Fahrzeug: 79er Ford A0406, 96er W210

  • Private Nachricht senden

2

Dienstag, 12. März 2013, 16:15

Hallo.

Mir fallen die spontan die Glühkerzen oder die Einspritzdüsen ein - lass mich aber gerne eines Besseren belehren.

Gruß nach Spanien, Hucky
Signatur von »Hucky« It's only Rock'n'Roll - but i like it. 8-)

3

Dienstag, 12. März 2013, 17:06

Luft im Diesel wäre auch eine Option. Macht mal den Rücklauf auf und lasst in nen Kanni laufen. Kommt's schaumig? Schlecht, dann ist irgendwo was undicht.

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

4

Dienstag, 12. März 2013, 18:21

Wenn er mehr als 2 std gestandenhat,orgelt er die halbe batterie leer und der motor springt mit enormen rucken an,daß man angst kriegen kann,der motor fliegt einem gleich um die ohren.


moin,

bei kurzen standzeiten springt er normal an ?

dann würde ich auch einen defekt in der vorglühanlage
( 1 oder mehrere kerzen defekt ?) vermuten.

gruß
roadrunner

blumenrolf

unregistriert

5

Dienstag, 12. März 2013, 20:01

Buenas tardes,
die glühkerzen würde ich ausschließen,da erst vor 5 jahren erneuert.
Befürchte eher,die einspritzdüsen funktionieren nicht alle.
Wie kann ich feststellen,ob und welche düse nicht einspritzt?
Kann man die düsen einstellen,oder müssen neue rein?
Was passiert,wenn ich drauf ignoriere und so weiterfahre?
Mächtig viele fragen,wie?
Gruß
blumenrolf

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

6

Dienstag, 12. März 2013, 20:33


die glühkerzen würde ich ausschließen,da erst vor 5 jahren erneuert.


na dann können sie natürlich nicht kaputt sein :-O
und der rest der vorglühanlage (relais, kabel)natürlich auch nicht (ironiemodus aus )



Befürchte eher,die einspritzdüsen funktionieren nicht alle.
Wie kann ich feststellen,ob und welche düse nicht einspritzt?



die förderleitungen der düsen einzeln nacheinander anlösen und
schauen ob sich im motorlauf was verändert.
defekte düse(n) sollte man aber eigentlich tickern hören.

gruß
roadrunner

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

7

Dienstag, 12. März 2013, 20:33

sei froh das der karren in spanien

...seinen geist aufgibt.die werkstattpreise sind dort 50% günstiger-ist meine erfahrung.

wenn die e-düsen hinüber sind gehen dir auch die kerzen kaputt weil das spritzbild tropfen auf den kerzen hinterlässt und diesen dann weg-erodieren

lass also beides checken-suche nach einen mechanic del injektores-der setzt die ausgebauten düsen in eine apparatur in welcher der betrieb simuliert wird.er kann dir dann nach einem testlauf genau sagen ob es mit einstellen getan ist oder die düsen ausgetauscht werden müssen.

good luck
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Frankfurt

Fahrzeug: DB 608 /1978 H

  • Private Nachricht senden

8

Dienstag, 12. März 2013, 20:36




die förderleitungen der düsen einzeln nacheinander anlösen und
schauen ob sich im motorlauf was verändert.
defekte düse(n) sollte man aber eigentlich tickern hören.

gruß
roadrunner
so gehts latürnich auch
Signatur von »tomtom« Jürgen ist der Beste

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

9

Dienstag, 12. März 2013, 21:47

Moin Moin !

Wann wurden denn das letzte Mal die Ventile eingestellt ????????????????????

mfG Volker

Wohnort: Bremen

Fahrzeug: Niesmann-Bischoff Flair 59

  • Private Nachricht senden

10

Dienstag, 12. März 2013, 21:50

Ich hatte auch mal so einen 207D und der sprang auch nach längerer Standzeit schlecht an. Glühkerzen und Einspritzdüsen waren OK. Mein Monteur meines Vertrauens meinte, dass der Einbau eines Rückschlagventiles in der Dieselleitung Abhilfe schaffen würde.
Den Einbau hat der Bus dann aber wegen fehlendem TÜV nicht mehr erlebt.
Signatur von »spezii« Drei Bier gelten als Mahlzeit, da hat man aber noch keinen Schluck getrunken!

blumenrolf

unregistriert

11

Freitag, 15. März 2013, 11:42

Hallo,herzlichen dank an alle,die geschrieben haben!
Ich werde die karre nächste woche zur werkstatt bringen,und alles durchecken lassen.
Ist für mich als laien etwas zuviel,um selber dranzugehen.
Die ventile lass ich dann auch einstellen.
Danke nochmals für die tips!