Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

1

Donnerstag, 3. Januar 2013, 02:08

Suche 1 Reifen 215 R14 C 8PR im Raum Oldenburg, auch mit wenig Profil - ERLEDIGT

Moin! #winke3

Unser "neuer" Reservereifen (lt. DOT von 2006) aus dem orangen 307D, von dem wir zwecks Auflastung das Fahrwerk unter unser Womo schrauben wollen, sieht z.Zt. so aus 8o) :



Damit der TÜV-Prüfer beim Druntergucken nicht gleich schlechte Laune bekommt, suchen wir einen mit Profil über die gesamte Lauffläche. Auch mit wenig Profil, soll nur ein Ersatzrad sein.

Wer also hier in der Gegend wohnt (oder auch in der Gegend rund um Aurich, Papenburg oder Osnabrück) und einen besseren in der Größe 215 R14 C mit etwas mehr Profil ;-) rumliegen hat und loswerden will (zu verschenken oder günstig), kann sich gerne per PN melden. Ich bin daran interessiert.

Eine passende Felge 6Jx14 H2 dazu haben wir, die brauchen wir nicht unbedingt.

Gruß, Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ma-Ke« (5. März 2013, 18:47)


Ralph M. K.

unregistriert

2

Donnerstag, 3. Januar 2013, 12:04

Reiflichkeiten!

Moin moin,

der von Dir fotofierte Schlappen ist aber sehr wohl geeignet einen Hinweis auf die Zustände Deiner umzubauenden Vorderachse zugeben!!! :-/ Das sieht ganz nach verschlissenem Spurstangenkopf oder ausgeschlagenem Achsschenkel aus.

Andere Denke: Ein nicht vorhandenes Reserverad ist m.e. für die TüV-Menschen nicht relevant! 8-)
--- Rein spekulativ, was, wenn Du zur Not eines der Räder des alten Fahrwerkes drunterhängst? Freilich wirklich nur zur Not,da eine solche Lösung ja nur kurzzeitig ein Weiterkommen sicherstellen soll! Der Umfangsunterschied dürfte auf der Hinterachse längerfristig dem Differential nicht so gut tun!

Aber Du hast völlig recht! Mit diesem Schlappen fahr besser nicht vor! Der gibt Anlass zu weiterem diagnostischem Suchen und ist dann womöglich letztlich garnicht mehr der Grund,warum der TüVler eben doch noch was zu beanstanden hat! :L

Gibts bei Euch im Raum Oldenburg keine Gebrauchtreifen-Ali´s? :-8

MfG vöm Ralph #winke3

Wohnort: Darmstadt

Fahrzeug: Hymer 308 Benzin , T3 2,1

  • Private Nachricht senden

3

Samstag, 5. Januar 2013, 13:57

Moin

Hast du den 215er Reifen auch schon mal probiert in den Halter zu bekommen. Bei mir passt komischerweise nur der 205er rein.

Ein Reserverad ist keine Pflicht nur wenn eins da ist muss es auch Einsatzbereit und für das Fahrzeug zugelassen sein.

Tschööööö Dirk

Wohnort: @home

Fahrzeug: 608 d maxil. ´85

  • Private Nachricht senden

4

Samstag, 5. Januar 2013, 15:02


der von Dir fotofierte Schlappen ist aber sehr wohl geeignet einen Hinweis auf die Zustände Deiner umzubauenden Vorderachse zugeben!!! :-/ Das sieht ganz nach verschlissenem Spurstangenkopf oder ausgeschlagenem Achsschenkel aus.


moin,
woher willst du wissen,
ob der jemals auf dem fahrzeug montiert war ;-)


wenns nur um tüv geht, würde ich reserverad da auch einfach weglassen.

gruß
roadrunner

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »roadrunner« (5. Januar 2013, 15:08)


  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

5

Mittwoch, 27. Februar 2013, 21:15

Moin.

Das sieht ganz nach verschlissenem Spurstangenkopf oder ausgeschlagenem Achsschenkel aus.
Der rechte Achsschenkel ist etwas fest: Nach dem nach rechts lenken fährt der Wagen selbständig eine gaaanz leichte langgezogene Rechtskurve, Links genau so, nur eben nach links. Die Werkstatt hat den Achsschenkelbolzen abgeschmiert, und meinte das sind evtl. Standschäden, aber das gibt sich wahrscheinlich mit der Zeit, ich soll das einfach mal bis zur HU im Juni beobachten.

Und ich suche immer noch einen 215 R14C Reifen in besserem Zustand im Raum Oldenburg.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.

  • »Ma-Ke« ist der Autor dieses Themas

Wohnort: Oldenburg

Fahrzeug: MB 307D (83), MB W124 300TD (91), VW Bus T4 (95)

  • Private Nachricht senden

6

Dienstag, 5. März 2013, 18:51

Moin.

Gibts bei Euch im Raum Oldenburg keine Gebrauchtreifen-Ali´s?
Nicht bei Ali, sondern bei Müller habe ich heute diesen gebrauchten Reifen als Reservereifen gekauft:



Die Suche hat sich also hiermit erledigt.

Ma-Ke 8-)
Signatur von »Ma-Ke« ...unterwegs durch Raum und Zeit.