Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Flo« ist der Autor dieses Themas

Wohnort: berlin

Beruf: Kfz.-Mechatroniker/Nutz

Fahrzeug: MB 308 T1 Koffer,Honda XL 600L,

  • Private Nachricht senden

1

Mittwoch, 12. März 2014, 20:16

Zündschloss Honda XBR 500 Bj.90

Letzte Nacht wurde meiner Freundin das Motorrad geklaut!
Der Hobel war 24h verschwunden und ist dann 2 Blöcke weiter wieder aufgetaucht...
leider hatten die Diebe versucht das Zündschloss kurzzuschliessen und dabei den Kabelbaum am Zündschloss durchtrennt...
Wer hat noch ein Zündschloss und/oder Kabelbaum rumliegen?
Vielen dank,Flo
Signatur von »Flo« Mopedrider:Hallo Forum,
Mein Drehmomentschlüssel geht nur bis 100Nm,wenn ich eine Schraube mit 120Nm anziehen will kann
ich dann mit 100Nm anziehen und nochmal mit 20 hinterher?
Axel-Speiche:Na Klar,wenn du ein 8mm-Loch bohrst nimmst du ja auch erst einen 5mm Bohrer und arbeitest dann
nochmal mit 3mm nach.
Petethepirate:nimm am besten 2x 4mm dann brauchst du nicht mal umspannen.

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

2

Mittwoch, 12. März 2014, 22:54

Hi!

Beileid!

(Hätte nicht erwartet daß jemand sowas klaut, aber sie haben sie ja wiedergebracht, sehr spezieller Geschmack!)
Sehr selten die Dinger.
Damals haben die Japaner noch Baukastensystem gebaut. Frag und such doch mal rum in welchen Böcken das Schloß noch drin war.

Und zur Reparatur Kabelenden abisolieren (vorher Strom wech´nehmen!), dann Schrumpschlauch aufstecken (auf jedes Kabel einzeln!), Enden verrödeln (schlank, nicht als Kloß) und Fön an.
Hält ewig und wird auch im Endurobereich so gemacht.

Viel Erfolg! Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/