Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Rüdi« ist der Autor dieses Themas

Wohnort: Gückingen

Fahrzeug: 508D mit H-Kennzeichen

  • Private Nachricht senden

1

Dienstag, 9. Juni 2015, 21:01

Ölpumpe gesucht

Hallo,

da mein 508D während der Fahrt nur 3Bar Öldruck hat und ich mir auch keinen anderen Rat weis suche

ich eine funktionierende Ölpumpe welche genug fördert - oder hat jemand eine Idee wie man vielleicht den Fehler einkreisen könnte.



Ölwechsel ist neu gemacht (20W 50) / Kombiinstrument auch schon gewechselt)

Grüße Rüdi

Fahrzeug: 72' 508 Alukoffer/Alkoven

  • Private Nachricht senden

2

Dienstag, 9. Juni 2015, 21:47

Hi,

oft liegt der Öldruckverlust nicht an der Pumpe, sondern geht an einem der Lager verloren. Die Pleuellager wären da Kandidaten, welche sich noch relativ problemlos wechseln/überholen ließen. Bei den Kurbelwellenlagern hört der Spaß dann auf.

Da Du für den Wechsel der Ölpumpe eh die Ölwanne abnehmen musst, wäre es eine Idee, die Pleuellager gleich mit zu machen.

Wie hoch ist denn der Ölverbrauch? Eventuell lohnt sich eine Komplettrevision? Oder einfach fahren bis zum Lagerschaden? fragen über Fragen...

Gruß,
dagegen
Signatur von »dagegen« --
Wer seine Augen nicht braucht um zu sehen, der wird sie brauchen um zu weinen.
Jean Paul

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

3

Dienstag, 9. Juni 2015, 21:59

Hallo Rüdi,
ist der Öldruckgeber,sitzt am Ölfilter,schon mal gewechselt?
Wenn der Zeiger langsam steigt und dann bei 3,0bar stehen bleibt,so erst diesen erneuern!
Wieviel zeigt er im Leerlauf an,wenn der Motor Betriebstemperatur hat?
Bevor am Motor etwas gemacht wird,sollte man den Öldruck mit einem separaten Manometer prüfen!
Erklärung zum Prüfvorgang später!
Gruß Jürgen

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

4

Dienstag, 9. Juni 2015, 22:04

wenner schon das dicke 20w50 fährt muss er ja schon nen ordentlichen ölverbrauch haben wenner normalerweise das 15w40 fährt

können pleuellager sein, sind die haubtbelasteten lager im motor.

einfach zu testen op die ok sind oder nicht.

ölwanne ab, 6 sw13 schrauben und diverse sw10 schrauben, und an an den pleuellagern radial wackeln.
am besten wenn der motor schon länger stand und das öl rausgelaufen ist aus den lagern, jedenfals das meiste.

es solte kein fühlbares spiel vorhanden sein. und wenn es fühlbar ist ist es schon zufiel.

da kanste dan die pleuellager aufschrauben, sw19 12zahn nuss von nöten, und schauen wie die lager aus sehen.
wenne was bronze farbenes siest sind sie hin, solte grau sein bleigrau.

bronze farbend und schwarze stellen und schön rau dan kanste die eh wechschmeissen.

so solten sie nicht aussehen:





da ist nur noch die grundplatte zu sehen eisen.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Rüdi« ist der Autor dieses Themas

Wohnort: Gückingen

Fahrzeug: 508D mit H-Kennzeichen

  • Private Nachricht senden

5

Dienstag, 9. Juni 2015, 22:08

Hallo,

Erst mal Danke für die Antworten

Der Ölverbrauch ist ca. 0,5L auf 1000km - der Motor wurde vor ca.120000km neu von einer

LKW Werkstatt überholt.

Können nach dieser KM Leistung die Pleullager ein Problem haben ?

Der Öldruckgeber wurde noch nicht gewechselt - Öldruck reagiert aber auch nicht Träge etc.

Wenn der Motor Kalt ist hat er ja die knappen 5bar - wenn er jedoch 20 Minuten gefahren wird(warm wird) fällt der Druck dann auf 3 bar.

Das 20w50 habe ich aus dem Grund des niedrigen Öldrucks eingefüllt - hat aber nichts wesentliches gebracht.


Grüße

Rüdi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rüdi« (9. Juni 2015, 22:24)


Wohnort: ebernhahn

Beruf: KFZ

Fahrzeug: 613D 404S Peugeot Partner,306 capriolätt

  • Private Nachricht senden

6

Dienstag, 9. Juni 2015, 22:46

Das finde ich bei allen 314 und 352 ger Motoren vor.
Meiner hat im Leerlauf 1 bar warm 3
Und kalt 5.
Das ist auch beim 352 im Motorboot so.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

7

Dienstag, 9. Juni 2015, 23:30

om366 na j afileicht nich talle, meiner hat bei 85 5 bar gehabt mit dem 15w40.

wenne vorher das 15w40 gefahren bist und der gerade überholt wurde, 120.ooo km ist nix an km tern,
kanste auch weiter das 15w40 fahren.

das 20w50 fahren einige hier die das problem mit hohem öl verbrauch haben weils eben dicker ist.

wenn der nur 0,5l / 1000km braucht ist das volkommen ok, werksangaben sind 2l/1000km.

also lass es wie es ist wenner grad überholt wurde.

pleuel können da noch nix haben wenner eben nicht nur kurzstrecken gefahren wurde und gequält wurde.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

  • »Rüdi« ist der Autor dieses Themas

Wohnort: Gückingen

Fahrzeug: 508D mit H-Kennzeichen

  • Private Nachricht senden

8

Mittwoch, 10. Juni 2015, 07:59

Hallo,

wenn ich es richtig verstehe ist der aktuelle Öldruck noch vertretbar,

ich bin nur unsicher weil ich bis jetzt 5 508D bzw. 608D hatte - die anderen 4 hatten das nicht - einer hatte im Standgas wenn er warm war ca. 3,5bar bei den anderen war die Öldruckanzeige bei warmen Motor, auch im Standgas, immer auf 5 Bar (wie angeklebt).

Wenn ich so weiter fahren kann ist das natürlich OK für mich (keine Arbeit) - ich möchte nur nicht im Urlaub etc. irgend wo liegen bleiben bzw. den "guten" Motor kaputt machen.



Danke für Eure Antworten !



Grüße

Rüdiger

Wohnort: ebernhahn

Beruf: KFZ

Fahrzeug: 613D 404S Peugeot Partner,306 capriolätt

  • Private Nachricht senden

9

Mittwoch, 10. Juni 2015, 09:58

Wenn er immer auf 5 war, war bestimmt der geber defekt.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

10

Mittwoch, 10. Juni 2015, 10:04

nö war heil. war bei meinem motor normal und der leuft ja immer noch.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Hamburg

Beruf: Freibeuter

Fahrzeug: DB Bus

  • Private Nachricht senden

11

Mittwoch, 10. Juni 2015, 11:02

Ölpumpe habe ich noch liegen. Falls du diese haben möchtest meldest du dich einfach.
Signatur von »Asmara« Jetzt in Australien www.Wunderbruecke.com