Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Halufr« ist der Autor dieses Themas

Wohnort: Witzenhausen

Fahrzeug: MB 406

  • Private Nachricht senden

1

Freitag, 28. August 2015, 14:29

handpumpe mb 406

Hallo ihr, die Handpumpe zieht Luft (ich hoffe das ist es ;-) warum der gute immer wieder nicht anspringen möchte. Hat jemand eine von euch und würde sie mir nach Frankreich schicken? Ich übernehme selbstverständlich Porto und was für die Handpumpe. Wollte eigentlich eine beim Basiscamp kaufen aber 20 Euro Versand ist ganz schön viel für meine Geldbörse.
LG, Hannah

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

2

Freitag, 28. August 2015, 16:57

Hallo Hannah,
wenn unter dem Rad der Handpumpe noch die Gummidichtung ist und das Rad festgezogen wird,so kann diese keine Luft ziehen!
Es ist möglich,dass eine Leitung undicht ist?
Bevor der Motor gestartet wird,nach einer langen Standzeit,diese Handpumpe solange betätigen,bis ein Zischgeräusch zu hören ist.
Dann gut vorglühen und mit Gas starten. Jetzt müsste er sofort anspringen!
Es ist auch möglich,dass das Überströmventil den Druck nicht hält,oder die Ventile in der Kraftstoffförderpumpe undicht sind.In beiden Fällen läuft der Druckraum der E-Pumpe etwas leer und es muss lange gestartet werden, bis der Motor anspringt!
Gruß Jürgen

  • »Halufr« ist der Autor dieses Themas

Wohnort: Witzenhausen

Fahrzeug: MB 406

  • Private Nachricht senden

3

Sonntag, 30. August 2015, 10:07

Danke ich probiere es mal aus. Mit Rad meinst du den Drehverschluss oben? Aber erstmal ist hier Heuen angesagt, dass hat vorragng ;-) LG, Hannah