Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

1

Montag, 1. Februar 2016, 07:59

Suche Tacho für MB 814 4x4

Hallo,
suche für 814 DA 4x4 einen Tacho. Der vorhandene hat einen Aussetzfehler, ist mir nicht gelungen, ihn dauerhaft zu reparieren. Tacho ist elektronisch, Geber sitzt im Untersetzungsgetriebe. Original ist bei MB nicht mehr erhältlich. Vielleicht hat Jemand so ein Teil noch herumliegen?
Gruss Bernd

cappadax

unregistriert

2

Montag, 1. Februar 2016, 10:34

Hallo Bernd,

original dürfte es von Mercedes ja wohl keine 4x4-Version gegeben haben! Frag doch mal bei dem Umbauer (vermutlich Iglhaut?) nach!

Wenn es Teile vom Mercedes G sind müssten sicher auch noch Ersatzteile erhältlich sein.

Peter

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

3

Montag, 1. Februar 2016, 10:50

Hallo Bernd,
was ist die genaue Beanstandung??
Die Teile - Nummer lautet: 0105424606 und hat sich in 0105424706 ersetzt!
Es gibt doch bestimmt eine Kienzle -Vertretung in der Nähe!?
Diese können den Fahrtenschreiber inststandsetzen! Mit Garantie!!
Wird auch billiger als ein neuer!
Gruß Jürgen

  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

4

Montag, 1. Februar 2016, 13:14

was ist die genaue Beanstandung??
Die Teile - Nummer lautet: 0105424606 und hat sich in 0105424706 ersetzt!
Es gibt doch bestimmt eine Kienzle -Vertretung in der Nähe!?
Diese können den Fahrtenschreiber inststandsetzen! Mit Garantie!!
Wird auch billiger als ein neuer!
Gruß Jürgen
Hallo Jürgen,
danke für den Tipp. Ich denke, Kienzle ist gleich VDO. Bei deren Betrieb in Weiden war ich schon mal, die kannten das Teil nicht. Die von dir genannte Nummer stimmt, es ist aber kein Fahrtenschreiber, sondern ein normaler Tacho mit Kilometerzähler, kein Tageszähler. Der Fehler zeigt sich so, dass der Zeiger ab und zu pendelt, dann auf Null stehen bleibt. Ab und zu kommt er mal wieder, dann ist wieder Schluss. Ich habe den Tacho schon einige Male geöffnet, die Kontakte mit Kontakt 60 gesprüht, manchmal ging er dann wieder. Der Tacho hat keine mechanische Welle, sondern bekommt seine Impulse vom Zwischengetriebe, 3-adrig. Es wäre auch interessant, was das für Impulse sind, dann könnte ich den Tacho mal in ausgebautem Zustand und nachgebildeten Impulsen probieren und dann den Wackler vielleicht finden.
Bei MB ist der Tacho nicht mehr vorhanden, eigentlich erstaunlich, denn der Vario (meiner ist gerade noch ein T2, aber baugleich) wurde ja noch ziemlich lange gebaut.
Wenn ich wieder in Deutschland bin, bin z.Zt. in Griechenland, gehe ich noch mal zu VDO, vielleicht haben die einen gebrauchten Fahrtenschreiber mit gleicher Ansteuerung.
Vielen Dank für deinen Tipp,
Gruss Bernd
Nachtrag:
Inzwischen habe ich festgestell, dass der Tacho bei MB unter der von dir genannten neuen Nummer noch lieferbar ist, allerdings nicht gerade zum Schnäppchenpreise

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Landi130« (1. Februar 2016, 13:38) aus folgendem Grund: Nachtrag


  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

5

Montag, 1. Februar 2016, 13:24

original dürfte es von Mercedes ja wohl keine 4x4-Version gegeben haben! Frag doch mal bei dem Umbauer (vermutlich Iglhaut?) nach!
Hallo Peter, danke für deinen Tipp!
den Vario und den T2, also auch unseren 814er gab es mit original MB 4x4,
Gruss Bernd

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

6

Montag, 1. Februar 2016, 13:43

Hallo Bernd,
der Wackler muss nicht im Tacho sein,sondern kann auch vom Elektro-Geber,bzw.Kabelanschluss kommen,Bitte dort mal prüfen!
Gruß Jürgen

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

7

Montag, 1. Februar 2016, 22:06

Hallo Bernd,
in Anlehnung zu meinem Beitrag oben,möchte ich Dir einige Teile-Nummern mitteilen,woraus Du erkenben kannst,dass der Fehler an dem Impulsgeber liegen kann,da er auf Grund von Problemen in ihm,mehrmals optimiert wurde!
007 542 3617,ersetzt durch 010 542 8217,ersetzt durch 012 542 4817 in Verbindung mit 1×356 0381540,wieder ersetzt in 013 542 6217,
wieder ersetzt in 015 542 2417.Diese Nummer ist nun die aktuelle!
Es ist somit zu empfehlen, erst einmal diesen zu erneuern und den Stecker auf Korrosion zu prüfen!
Der Geber sitzt am Verteilergetriebe! Schau mal auf die Teilenummer,ob eine von der ersetzten Nummern drauf steht! Ich bin mir aber nicht sicher,ob eine MB Nummer vorhanden ist! Eine VDO/ Kienzle Nummer aber bestimmt!?
Gruß Jürgen
Nachtrag:Du kannst ihn auch mal ausbauen und unten auf Verschmutzung prüfen!
Auch sollte der Abstand zur Impuls-Zahnscheibe stimmen!!

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »jürgen« (1. Februar 2016, 22:55)


  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

8

Dienstag, 2. Februar 2016, 07:33

Hallo Jürgen,
vielen Dank für deine guten Tipps. Den Geber gibt es bei MB unter der zuletzt gültigen Nummer, kostet um die 140 €. Hätte noch eine Frage an dich: Weisst du, was für Impulse da generiert werden, wie der Geber funktioniert? Ist das auch solch Magnetgeber, wie z.B. beim Fahrradtacho?
Danke, Gruss Bernd

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

9

Dienstag, 2. Februar 2016, 11:29

Hallo Bernd,
es ist ein Abreißozilatorensensor!
Schau mal ins Internet!Dort wird er beschrieben sein?
Hier ist er auch billiger,als bei MB!
Gruß Jürgen

  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

10

Dienstag, 2. Februar 2016, 18:46

Hallo Jürgen,
vielen Dank, hatte ich noch nie von gehört...ich bleibe dran und berichte dann mal, wenn sich was getan hat.
Gruss Bernd

  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

11

Donnerstag, 4. Februar 2016, 11:29

007 542 3617,ersetzt durch 010 542 8217,ersetzt durch 012 542 4817 in Verbindung mit 1×356 0381540,wieder ersetzt in 013 542 6217,
wieder ersetzt in 015 542 2417.Diese Nummer ist nun die aktuelle!
Es ist somit zu empfehlen, erst einmal diesen zu erneuern und den Stecker auf Korrosion zu prüfen!
Der Geber sitzt am Verteilergetriebe! Schau mal auf die Teilenummer,ob eine von der ersetzten Nummern drauf steht! Ich bin mir aber nicht sicher,ob eine MB Nummer vorhanden ist! Eine VDO/ Kienzle Nummer aber bestimmt!?
Hallo Jürgen,

habe den Geber mal ausgebaut, du hast Recht, es ist ein 010...8217 von 7/94. Wenn ich wieder in DL bin, wird es vielleicht das Beste sein, einen neuen Geber zu kaufen, auf Verdacht, weil ich den Geber nicht prüfen kann. Ist wohl das kleinere Übel, als sich gleich mit dem Tacho zu beschäftigen. Weisst du eine gute Quelle für den Geber?

Danke, Gruss Bernd

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

12

Donnerstag, 4. Februar 2016, 11:46

Hallo Bernd,
nein,ich habe keine besondere Quelle!
Nun, dann ist auf jedem Fall ( mit dieser Teilenummer),der Geber zu erneuern!
Aber im Internet,die letzte Teilenummer eingeben!Hier wirst Du fündig!
Wie sah der Geber am Kontaktpunkt aus?
Du kannst auch einmal mit einem Gegenstand in die Bohrung hineingehen und die Tiefe ermitteln und dann mit der Einbautiefe des Gebers vergleichen.
Steht der Geber zu weit weg,so kann er zeitweise ausfallen!
Aber Achtung,er darf das "Zahnrad" NICHT berühren!
Stelle mal fest,wie der Abstand im Moment ist ( Tiefenlehre).
Gruß Jürgen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jürgen« (4. Februar 2016, 11:55)


Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

13

Donnerstag, 4. Februar 2016, 12:13

Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Ratingen

Beruf: Industriefotograf

Fahrzeug: MB LP 813 RMB Arnold 540 paar Mopeds Ford Focus

  • Private Nachricht senden

14

Donnerstag, 4. Februar 2016, 13:47

Klasse Seite Klaus.Dachte zuerst nur für PKW.Aber dann habe ich mal ein paar Nummern meiner Karre reingehackt.

DANKE

  • »Landi130« ist der Autor dieses Themas

Wohnort: Schnaittenbach

Fahrzeug: MB 814 DA 4x4

  • Private Nachricht senden

15

Montag, 18. April 2016, 17:55

Tacho funktioniert wieder

Hallo Jürgen,
ich hatte ja angekündigt, mich wieder zu melden, wenn sich was mit dem Tacho getan hat. Soweit ist es nun. Noch während der Reise habe ich den Sensor ausgebaut, gereinigt und wieder eingebaut. Seitdem funktioniert der Tacho, nun schon mehrere 1000 Kilometer. Vielleicht war es der Anschlussstecker oder das Öl auf dem Sensor, keine Ahnung.
Möchte mich noch mal bei dir und den anderen Postern bedanken,
Gruss Bernd