Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

1

Samstag, 13. Februar 2016, 17:54

Scheibenwischermotor T2 / dringend

Servus,

brauch dringend nen Scheibenwischermotor (24 V), da meiner grad id Knie geht ...
Oder kann man die Dinger reparieren?

dans

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

2

Samstag, 13. Februar 2016, 19:27

Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

3

Samstag, 13. Februar 2016, 19:33

coole Sau!!!

Wohnort: Hollnich

Fahrzeug: Arnold RM60 auf MB L613

  • Private Nachricht senden

4

Samstag, 13. Februar 2016, 19:52

Hallo,

prüf bloß, ob das Gestänge leichtgängig durch die Karosserie geht !

Mein Motor hat sich an schwergängigen Durchführungen den Zahnausfall geholt ...

Gruß Norbert

Wohnort: Stuttgart

Fahrzeug: Was ?

  • Private Nachricht senden

5

Samstag, 13. Februar 2016, 20:10

Tja,

die Achse, vom Antrieb ,durchs Karosserieblech mag ab und zu ein wenig Zuwendung in Form von Öl, hatte ich gerade, Welle FEST, zum Glück waren die Verschraubungen nicht richtig fest angezogen und die ganze Mimik konnte sich bewegen.

Als, mal die Wischerarme abziehen, Wischermotor einschalten und schauen was sich bewegt und was nicht :-O

Lego
Signatur von »Lego« ICH HAB KEINE AHNUNG, DAVON ABER JEDE MENGE

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

6

Montag, 15. Februar 2016, 09:24

danke an alle!

Nur zum Verständnis:
der Motor samt Getriebe sitzt aber innen, hinterm Handschuhfach?
Das Blech unter der Scheibe muss ich also nur ausbauen, um die Mimik zu ölen, richtig?

lg
dans

Wohnort: Graz

Fahrzeug: MB 811D

  • Private Nachricht senden

7

Sonntag, 24. Juli 2016, 21:20

Hallo Dans,
Ich hab jetzt wahrscheinlich das gleiche Problem: Der Wischermotor arbeitet noch, nur die Wischerarme bewegen sich nicht. Liegt wohl am Gestänge...
Jetzt hab ich keine Ahnung, was und wie ich ausbauen muss, um zum Gestänge bzw zum Wischermotor zu kommen. Wie bist du vorgegangen?

lg, Peter
Signatur von »Peter« keine Macht für niemand!

  • »dans« ist der Autor dieses Themas

Wohnort: Hamburg

Fahrzeug: MB 711

  • Private Nachricht senden

8

Sonntag, 24. Juli 2016, 22:25

ist nicht ganz einfach, oder besser gesagt, das dauert ca 2 std.
Du musst das Handschuhfach ausbauen und auch das Blech vorn im Motorraum unter der Scheibe. Das Blech muss raus um ans Gestänge zu kommen, das Fach, um an den Motor zu gelangen .... Ein Hoch auf die Daimler-Ingenieure.
Achte darauf, onb das Gestänge richtigrum drin ist, bevor Du alles wieder einbaust und achte auf den Gummi der Scheibenabdichtung ... Da kann man dran verzweifeln ,-)
Den Motor gabs im Netz für ca 60 euro ...

Viele Erfolg!
dans

Wohnort: Graz

Fahrzeug: MB 811D

  • Private Nachricht senden

9

Sonntag, 24. Juli 2016, 22:33

danke für die schnelle Antwort. ich werde in den nächsten Tagen mein Glück versuchen...
Signatur von »Peter« keine Macht für niemand!

Wohnort: Graz

Fahrzeug: MB 811D

  • Private Nachricht senden

10

Sonntag, 31. Juli 2016, 22:33

Hallo Dans,

hab jetzt alles ausgebaut: Ursache des Fehlers ist doch der Motor bzw das Getriebe, vermutlich ist ein Zahnrad abgenutzt, weil er immer an derselben Position hängen bleibt. Leider ist alles so vernietet, dass er wohl nicht zum Öffnen und Reparieren gedacht ist. Ich hab jetzt auch den Motor bei DMT bestellt. Das Teil kostet bei MB über 200 Euro!
Hast du nach dem Einbau das Abdeckblech von unten in die Scheibendichtung geschoben oder vor die Scheibendichtung gestellt und dann die Dichtung mit einer Schnur drüber gezogen? (wie beim Scheibeneinbau möglich) ?

lg, Peter
Signatur von »Peter« keine Macht für niemand!