Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 100 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

astromeier

unregistriert

1

Freitag, 1. Oktober 2010, 21:36

Hallo allerseits!
Ich starte hier einen Bericht in Fortsetzungen...

Zuerst bitte ich Euch aber um Unterstützung:
Suche Unterlagen, Tips und Rat zu einer Webasto Diesel Warmluftheizung
Typ LO2305 (LO 2305, LO-2305 f. d. Suchfunktion)

Nachdem in meinem MB 208D (Bremer, T1 Kasten)
diese Standheizung nicht mehr zünden will, werde ich sie
überholen. Ausgebaut hab ich sie schon, weitere Schritte
werde ich hier teils mit Bildern beschreiben.

Eingebaut ist sie in einen rechteckigen Blech-Kasten auf
der linken Seite. Der Kasten ist zur Fahrzeugmitte hin offen.
Der Heizungs-Auspuff kommt auf der Aussenseite aus dem Kasten
und liegt vor dem Fahrzeugauspuff.
Unter dem Fahrersitz wird die Kabinenluft angesaugt und per Alu-
Wellschlauch zur Heizung geleitet.
Die Warmluft wird in Fahrzeugmitte links in den Kasten geblasen.
Die Heizung hat keinen Regler und wird mit einem Schalter
am Armaturenbrett geschaltet. Eine Kontroll-Lampe ist bei den
anderen Leuchten am Tacho angebracht.
Die Heizleistung lt. Typ-Schild ist 4kW.
Die elektrische Versorgung erfolgt über eine 6-adrige Leitung
und ein Masse-Kabel. Anschluss-Stecker ist eine 6er Lüsterklemme
mit Steck-Kontakten.
Die Verbrennungs-Luft wird im Blechkasten über einen dünneren
Wellschlauch über ein rundes Gehäuse (vermutlich Luftfilter)
angesaugt.

Fehlerbild:
Schalte ich die Heizung ein, bricht die Bordspannung deutlich
ein (z.B. v. 12,7 auf 12,1V = hoher Strom)
Nach ca. einer halben Minute bis Minute läuft ein Lüfter an.
Es kommt weisser Qualm aus dem Auspuff und man hört schwache,
dumpfe und unregelmässige Zündungen. Es klingt nach einer kleinen
Verpuffung und oft gibt es Rauchkringel.
Manchmal, nach mehreren Startversuchen, geht auch noch der
Umluftventilator an, der die Luft vorne vom Fahrersitz ansaugt.
Nach zwei Minuten geht alles aus.
Ich habe schon einige Minuten bei eingeschalteter Heizung gewartet
(unter 5), aber keine weiteren Geräusche sind zu hören und sie läuft
nicht wieder an.
Ich habe schon viele Startversuche "aus - ein" im Abstand von ca.
15 Minuten gemacht - half aber nix.

So, das wars fürs erste - morgen demontiere ich sie und mache Fotos.

Grüße
Thomas

PS:
Ich weiss, dass solche Warmluftheizungen regelmässig vom Hersteller
gewartet und der Wärmetauscher gewechselt werden muss....
Bei der Reparatur werde ich sicher stellen, dass keine
Verbrennungsgase in den Warmluftstrom gelangen können.

astromeier

unregistriert

2

Sonntag, 3. Oktober 2010, 00:40

Hallo allerseits!
Ich habe die weiteren Stufen der reparatur auf meine Homepage verlegt, da der Umfang wohl etwas zu groß für ein Forum wird.
Schaut doch mal rein:
http://www.iq-tm.de/bus/Standheizung.htm
Grüße
Thomas

3

Sonntag, 3. Oktober 2010, 08:19

...auch gut gemacht

WO2352
Signatur von »qwer« Wenn mein Handy mir morgens sagt wer ich bin läuft etwas ganz gewaltig schief

astromeier

unregistriert

4

Dienstag, 5. Oktober 2010, 22:09

Danke Qwer,
Hab den Link auch gleich in meine Seite aufgenommen.

Inwischen konnte ich alles erfolgreich reinigen (besonders die Auslassgegend war stark verschmutzt) und alle Komponenten erfolgreich testen. Scheint alles zu funktionieren. Jetzt bau ich die Versorgungseinheit wieder zusammen und hänge mal alles zum testen an die Steuerung im Bus.
Drückt die Daumen, dass sie nun wieder geht...

Grüße
Thomas

PS:
Meine o.a. Homepage hab ich aktualisiert.

astromeier

unregistriert

5

Sonntag, 10. Oktober 2010, 23:34

Männer - sie brummt wieder!
Dreck puhlen hat sich voll gelohnt - siehe mein Link oben.
Leider habe ich die Steuereinheit nicht gefunden und suche einen Tipgeber.
Wer weiss, wo die Steuerung der Warmluftheizung sitzt?

Grüße
Thomas
- Editiert von astromeier am 11.10.2010, 22:25 -