Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 100 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

21

Mittwoch, 13. September 2017, 13:40

der spritversteller kan eigentlich nicht zu fiel druck nach ausen machen weil der fest auf der welle zur esp sitzt bzw so das er keinen druck nachvorn zu U pumpe machen kan.

eingebaut ist dort ja auch alles so wie es war vorher.
kette läuft auch gerade in flucht, müste ja auch schief richtung spritversteller laufen wenn der etwas nach vorn zur U pumpe versetzt laufen würde.

schon komisch.
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

Wohnort: Vechelde

Beruf: IT ect...

Fahrzeug: O309 mit OM314 und einige mehr

  • Private Nachricht senden

22

Mittwoch, 13. September 2017, 22:14

Moin Georg,

die Unterdruckpumpe kann nicht wirklich überlastet werden.
Wenn das System dicht ist und man einfach nur fährt, ohne die Bremse zu benutzen,
pumpt sie halt "sinnlos" weiter
aber mehr als fast Vakuum geht nicht.
Normalerweise geht die Membran gerne mal kaputt
und seltener die Ventile.
Wenn die Membran kaputt geht,
ist das böse, dann wird Motoröl in den Ansaugtrakt gepumpt...
Deine Pumpe ist halt mechanisch defekt, vermutlich Pech,
mir ist die noch nie, mechanisch betrachtet, um die Ohren geflogen.
Denkbar wäre höchstens zu viel Spiel in dem Lager,
welches die Einspritzpumpe antreibt,
da mit diesem Kettenrad auch die Unterdruckpumpe bedient wird,
aber selbst bei einem Motor,
der schon weit über 500tkm runter hatte,
hatte ich da niemals ein Problem.

Was aber schon einige hatten,
ist, dass das Zündschloss undicht war (zum Abstellen des Motors),
Dichtungen oder Schlauch hinüber.
Ich rede hier aber vom 123er Mercedes.
Vermutlich hast Du aber quasi den gleichen Kram bei Dir verbaut.

Gruß
Roland
Signatur von »doncagiva« Gruß
Roland

Geht nicht, gibt´s nicht!

23

Donnerstag, 14. September 2017, 00:51

Moin und danke für eure Antworten,

ich hab es noch nicht geschaft die aktuell verbaute auszubauen und zu begutachten. Wie gesagt ist bei den beiden Vorgängern die Runde Halteplatte die hinter der Feder sitzt in asugebrochen. Ich mach da vielleicht morgen mal nen par Fotos von. Was bei der aktuellen ist weis ich noch nicht.

Die Lager sahen gut aus. Eine Membran hat unsere Pumpe nicht, das ist die vom Vorgänger. Unsere hat auch keine Verbindung zur Luftansaugung. Und am Zündschloss liegts definitiv auch nicht hab ich ausgeschlossen. Die Pumpe produziert einfach keinen Unterdruck mehr. Ich halt euch auf dem Laufenden.

Eicke ich kann es mir auch net erklären, auch wenn der Spritzverstellen eingelaufen wäre (haben wir aber ja nicht festgestellt bei der Begutachtung), würde doch weniger Kraft auf Lager und Feder einwirken. Und wie du sagst die Kett fluchtet ja auch somit sollte der SV auch richtig auf der Welle sitzen. Mal sehn ... und Grüße

24

Mittwoch, 20. September 2017, 10:28

So ich bin nun dazu gekommen, die Bilder der beiden alten und defekten Pumpen zu machen : Nun seht ihr wie es der runden Konterplatte hinter der Abdeckhaube ergangen ist. Sie ist in einem Fall angebrochen und im anderen Fall komplett ausgebrochen. Die Idee war ursprünglich die Konterplatte aus der einen evtl. unbeschädigten Pumpe zu verwenden.
Nun müssen wir erstmal rausfinden warum die immerfort den Geist aufgeben. Ich hoffe wir schaffen es die Tage mal die defekte Pumpe auszubauen.

Viele Grüße von Georg






25

Mittwoch, 20. September 2017, 23:16

So wir haben die Pumpe abgebaut und es sieht genauso aus wie bei den Anderen Pumpen es hat die Platte zerfetzt. Schaut euch die Bilder an. Es wirken wohl zu große Kräfte an dieser Stelle, so dass die Platte ausgerissen wird.

Nimmt man die obere Klappe (in Fahrtrichtung) ab, sieht man die zerstörte KOnterplatte und die Ventile in denen sich Teile davon verewigt haben.

Die Platte )Alu) noch mal von nahe dran

Dahinter finden sich die Reste einer Eisenplatte

Alle Teile zusammen inkl. DIchtring

Der Spritversteller, nachdem die Pumpe runter ist.

Und noch mal die Pumpe von unten (innenseite)


Vielleicht hat ja einer ne Idee was man machen kann, oder wo die Ursache liegen könnte, wir haben ja original Erseatzteil verbaut. DIerkt von Mercedes. Könnte man die Platte Einzeln bekommen und einfach einbauen ? Das wäre noch so ne Idee und eventuell den die Kontermutter etwas weiter rausdrehen, damit nicht soviel Kraft auf die Platte geht.