Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 90 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

1

Montag, 18. September 2017, 19:09

bremer 207d qualmt

hallo, habe da mal ne frage.

seit einiger zeit stößt mein womo beim anlassen, egal ob warm oder kalt, immer für ca. 1 min verstärkt qualm aus.

ich habe das gefühl, da läuft nach dem abstellen noch diesel nach oder es kommt irgentwie öl in die brennkammer.

hat da jemand einen tipp?

wie geschrieben, nur beim anlassen tritt dieses phänomen auf. ein leistungsverlußt ist mir bis jetzt jedoch noch nicht aufgefallen.

gruß.....klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

2

Montag, 18. September 2017, 19:15

Hallo Klaus,
welche Farbe hat der Qualm?
Weiß= Wasser,
Blau= Öl,
Grau= unverbrannter Diesel,beißt im Hals!
Schwarz=Luftmangel,Kraftstoffüberschuss, etc.
Gruß Jürgen

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

3

Dienstag, 19. September 2017, 10:55

jürgen,

der qualm ist grau-blau. schlecht zu diffinieren. ist auch nicht bei jeden starten so. ölverlust kann ich ungefähr abschätzen.

komme grade aus polen zurück. nach ca. 1200km einen ltr. nachgefüllt. spritverbrauch auch normal.

gruß.... klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

4

Donnerstag, 7. Dezember 2017, 13:57

so,

habe das jetzt mal eine weile beobachtet. wenn ich den motor starte, egal ob kalt oder heiß, qualmt er so ca. 1 min. blau. es scheint, dass er dann öl verbrennt. ich frage mich nur von wo kommt dieses öl? nach ca. 1 min. sind die abgase wieder normal solange der motor läuft. stelle ich ihn ab und nach einer gewissen zeit, ich sage jetzt mal 15 min.wieder an, tritt das gleiche phänomen wieder auf. für mich bedeutet das erstmal, dass nach dem abstellen irgendwie öl in den verbrennungsraum gelangt. die frage ist nun wie.

gruß klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

5

Donnerstag, 7. Dezember 2017, 17:24

Hallo Klaus,
es müsste der Motor sein mit der Rotkäppchenpumpe!
Am Motor vorne ist die Unterdruckpumpe links angeschraubt!
Von dort geht eine Plastikleitung auf der rechten Seite vom Motor an den Ansaugkrümmer!
Diese ist mit einer Hohlschraube,die mit zwei Dichtringen,angeschraubt!
In der Unterdruckpumpe ist eine Membrane ,die für den Unterdruckaufbau der Bremse zuständig ist
Hat die Membrane einen Riss,so kommt über die Plastikleitung Motoröl in den Ansaugkrümmer und von dort in den Verbrennungsraum .
Dort verbrennt das Öl und kommt als blauer Qualm aus dem Auspuff!
PRÜFUNG: Mit dem Fahrzeug eine Probefahrt machen bis die Betriebstemperatur erreicht ist!
Nun den Motor im Stand ca.15min.laufen lassen!Einen 17/19er Gabelschlüssel bereit legen und dann nach ca.15min. die Hohlschraube SCHNELL am Ansaugkrümmer heraus schrauben!
Jetzt darauf achten,ob an dieser Hohlschraube Motoröl abtropft!
Auch in das "Auge" der Plastikleitung schauen,ob dort Öl ist,bzw.abtropft.
Die Hohlschraube und die Leitung darf schwarz sein,aber nicht von Öl glänzen!
Gruß Jürgen

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

6

Donnerstag, 7. Dezember 2017, 21:10

hallo jürgen und alle anderen.

ich bin bis jetzt, wenn von einer rotkäpchenpumpe die rede war, immer davon ausgegangen, dass es sich um die dieselpumpe mit roten rad handelt. wenn dieses der fall ist, habe ich keine rotkäpchenpumpe denn mein rad darauf ist weiß.

ich brauche also weiterhin noch konstant hilfe. habe mir zwar bereits kopf-und haubendichtung besorgt, will da aber nicht schon gleich wild drauf los legen zumal ich ein fahrzeug dringend brauche und ich habe nur dieses.

gruß klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

7

Donnerstag, 7. Dezember 2017, 22:10

Hallo Klaus,
von welchem weißen Rad sprichts Du?
Ich spreche von der E-Pumpe auf deren Ende ,oben,eine rote Kappe aufsitzt und über diese die E-Pumpe geschmiert wird!
Kann es sein,dass Du das Rad der Handpumpe an der E-Pumpe meinst?
Gruß Jürgen

Wohnort: Vechelde

Beruf: IT ect...

Fahrzeug: O309 mit OM314 und einige mehr

  • Private Nachricht senden

8

Freitag, 8. Dezember 2017, 00:11

Ich schätze er hat so was hier oder ähnlich,
dann würde sich rot-weiß erklären...



Bei seinem relativ geringen Ölverbrauch,
kann die Unterdruckpumpe erst einen geringen Schaden haben,
aber ich vermute du hast Recht Jürgen.

Gruß
Roland
Signatur von »doncagiva« Gruß
Roland

Geht nicht, gibt´s nicht!

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

9

Freitag, 8. Dezember 2017, 00:36

ich habe noch keine große ahnung von einen diesel. ich vermute aber mal, dass ihr beide recht habt. wenn dem so ist wie ihr schreibt, was muß ich tun um den schaden zu beheben. ich muß genau wissen was ich an teilen brauche bevor ich die sache angehe. wie schon geschrieben brauche ich das fahrzeug täglich und könnte, wenn ich alle teile zusammen habe, nur am wochenende daran gehen..

gruß klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Vechelde

Beruf: IT ect...

Fahrzeug: O309 mit OM314 und einige mehr

  • Private Nachricht senden

10

Freitag, 8. Dezember 2017, 00:45

Mach doch mal ein paar Fotos von deinem Motor...
Gruß
Roland
Signatur von »doncagiva« Gruß
Roland

Geht nicht, gibt´s nicht!

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

11

Freitag, 8. Dezember 2017, 11:42

hallöle,

also mit bildern ist das so ne sache. ich bekomme die motorhaube nur weg, wenn ich den beifahrersitz ausbaue. habe sie nur ein wenig zur seite schieben können. eine rote kappe habe ich aber nirgendwo erblicken können. dafür aber ölaustritt an dem gummiwinkel der von der motorkappe zum ansaugstutzen geht. da der Motor etwas schräg liegt, erklärt das auch rechts den verölten motordeckel. ich muß jetzt leider übers wochenende weg und kann von daher nichts weiter unternehmen als zu hoffen, dass da nichts größeres passieren kann.

http://up.picr.de/31168658ts.jpg

gruß klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

12

Freitag, 8. Dezember 2017, 18:19

Hallo Klaus,
das ist nicht die Rotkäppchenpumpe!
Somit hast Du Schlüsselanlassung und kein Zugstarter!
Wenn es Öl ist,was den Qualm verursacht,so kann es über die Ventilabdichtungen,oder über die Kolbenringe kommen.
Wenn aber der Ölverbrauch sich nicht extrem erhöht,so ist das nicht zu beanstanden!
Wenn der Motor im warmen Zustand abgestellt wird,so läuft ETWAS Öl zusammen(leichte Anhäufung) und verbrennt dann ersichtlich und ist als blauer Qualm zu sehen,da es ja eine Anhäufung ist.
Im Fahrbetrieb ist der geringe Qualm auch vorhanden, aber nicht zu sehen,da auch der Verbrennungsqualm vorhanden ist und dieser den Ölqualm,bei dieser geringen Menge, " unsichtbar" macht!
Gruß Jürgen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jürgen« (10. Dezember 2017, 11:01)


  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

13

Sonntag, 10. Dezember 2017, 13:21

bin gerade erst wieder zu hause angekommen.

der motor läuft einwandfrei normal wie immer. allerdings ist das mit dem qualm am anfang erst seit einiger zeit so extrem. dort wo ich das wochenende war, habe ich bevor ich den hof verlassen habe, von dem hausklinker erstmal mit heißen seifenwasser den ruß abgeschruppt. bei einer weißen wand hätte ich wahrscheinlich ärger bekommen. ich muß da also ganz schnell etwas unternehmen. ölfilter habe ich mir schon besorgt. werde jetzt erstmal nen kompletten ölwechsel machen. habe ich zwar mit filterwechsel vor einiger zeit machen lassen, traue der sache jetzt aber nicht. meine vermutung ist, dass das öl durch den verdreckten filter evtl. nicht schnell genug von dem ventildeckel weg kommt und durch die entlüftung in den ansaugtrakt gesaugt wird. diese annahme kann natürlich auch falsch sein. es ist jetzt im moment bloß blöde, bei dem shitwetter unters auto zu kriechen. muß aber doch wohl so sein.

gruß...klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaus46« (10. Dezember 2017, 13:26)


Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

14

Sonntag, 10. Dezember 2017, 13:30

Hallo Klaus,
????
Ruß von der Wand enfernt!?
Ruß ist schwarz und kann kein Öl sein!
Wie ist nun die Farbe des Qualms nun wirklich ?Blau oder schwarz?
Gruß Jürgen

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

15

Sonntag, 10. Dezember 2017, 13:42

hallo jürgen

der ist am anfang für knapp 1 min. schwarz, dann normalisiert sich das. das kann ich so nicht auf dauer lassen, da bekomme ich ärger mit. wenn ich nächstes jahr zum tüv muß, darf ich den motor nicht abstellen sonst sieht man danach beim anlassen in der halle nichts mehr. :O

gruß klaus
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.

Wohnort: OHZ

Fahrzeug: MB 208 D

  • Private Nachricht senden

16

Sonntag, 10. Dezember 2017, 14:11

Hallo Klaus,
welche Kilometerleistung hat denn dein Motor bereits?
Signatur von »_Mario_«
See the blind man, shooting at the world

Wohnort: Frankfurt /Main

Beruf: KFZ-Meister, bei MB 49 Jahre,

Fahrzeug: L508D Baujahr 1969(Wohnmobil,TLF311 Baujahr 1960

  • Private Nachricht senden

17

Sonntag, 10. Dezember 2017, 14:21

Hallo Klaus,
nochmals!
Im Beitrag Nr. 4 sprichts Du von blauem Qualm!
Jetzt von schwarzem Qualm!
Gruß Jürgen

18

Sonntag, 10. Dezember 2017, 15:38

Hallo Klaus
Das mit deiner Annahme daß durch einen verstopften Filter das Öl nicht schnell genug ablaufen kann ist leider völlig falsch . Rücklaufendes Öl muss durch keinen Filter , sondern läuft völlig frei zurück in die Ölwanne . Hier wird es von der Ölpumpe angesaugt und erst jetzt durch den Ölfilter gedrückt . Falls dieser mal verstopft sein sollte , öffnet sich ein bypassventil und das Öl kann am Filter vorbei zu den Lagerstellen gelangen.

Schwarzer Rauch deutet auch eindeutig auf Probleme im Kraftstoff/Luftsystem hin.


Grüsse , Ralf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »3einhalb« (10. Dezember 2017, 17:23)


Wohnort: Leipzig

Fahrzeug: 615D, GAZ 46, Indian, M715, WC 54, Airstream

  • Private Nachricht senden

19

Sonntag, 10. Dezember 2017, 16:30

Hallo Klaus
Was hast Du genau von der Klinkerwand abgewischt?
War es nur Ruß, oder war es evt. Ruß und unverbranntes Öl/Diesel?
Wie läuft der Motor wenn er so qualmt? Läuft er rund, oder eher unrund?
Viele Grüße Torsten #winke3

  • »Klaus46« ist der Autor dieses Themas

Wohnort: steinfeld

Beruf: Rentner

Fahrzeug: 207 D

  • Private Nachricht senden

20

Sonntag, 10. Dezember 2017, 17:15

also,

was es letztendlich genau war, kann ich nicht sagen. war dabei nach hause zu fahren und da bemerkte ich den großen schwarzen fleck im auspuffbereich an der wand. schnell das fahrzeug etwas vorgefahren und den fleck mit seifenasser entfernt. ich denke es war ruß.

ja jürgen,

du hast ja recht. das war ganz am anfang des beitrags. ich denke aber, dass ich da schon beschrieb wie sich das verhalten dabei war wieder zu normalisieren. jetzt beobachte ich die sache aber immer gleich zu beginn des startens und kann nur sagen, die farben der abgase sind schwarz, gehen dann ins bläuliche über und sind dann langsam ganz weg. wärend dieser phasen nix außergewöhnliches wie spucken oder stottern des motors.

gruß klaus...
Signatur von »Klaus46« Lieber drei richtige Gegner, als einen falschen Freund.