Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 5. September 2006, 13:27

moin,
ich habe nach 5 jahren meine cy 50 mal wieder aus'm keller gezogen und frisch gemacht(öl-leck beseitigt, neuen reifen, und vergaser gereinigt...)das teil springt an und wenn man mit etwas gefühl am gashahn spielt dreht sie auch hoch. wenn ich allerdings losfahre ist die leistung eher bescheiden, wird abr etwas besser wenn sie warm wird, dennoch ist sie sehr träge und bringt nicht die volle drehzahl. was könnte das sein?
danke für tips...
gruß hens

2

Dienstag, 5. September 2006, 13:50

Hallo,

es könnte der Auspuff sein, wenn sich Ölkohle löst nimmt sie die Leistung. Also den mal ausbrennen. Weiter einfach mal die Benzinleitungen überprüfen , genauso wie alle Filter(auch Luftfilter). Denn alten Sprit raus, falls er noch drin ist. Den Tank mal innen anschauen, der könnte nach der langen Standzeit rostig geworden sein, und die Rostpartikel kommen in Vergaser und der kann nicht genug Leistung bringen.

So weit so gut... Domi

fegerle

unregistriert

3

Dienstag, 5. September 2006, 21:12

alter spritt
oder was an den ventilen wären auch noch möglich :-O
fegerle

4

Mittwoch, 6. September 2006, 07:06

Zitat

Original von Domi
Hallo,

es könnte der Auspuff sein, wenn sich Ölkohle löst nimmt sie die Leistung. Also den mal ausbrennen. Weiter einfach mal die Benzinleitungen überprüfen , genauso wie alle Filter(auch Luftfilter). Denn alten Sprit raus, falls er noch drin ist. Den Tank mal innen anschauen, der könnte nach der langen Standzeit rostig geworden sein, und die Rostpartikel kommen in Vergaser und der kann nicht genug Leistung bringen.

So weit so gut... Domi


eher unwarscheinlich da die cy 50 ein viertackter ist! ich tippe auf kerze und vorallem auf die zündanlage. kerzenstecker nicht vergessen!

lg ace

5

Mittwoch, 6. September 2006, 15:43

Oh oh.... &ohschreck
Hab nicht geblickt dass das n Viertakter ist. Ah nein, nein Hilfe, nein leg das Beil aus der Hand aaaaaaaaaaaaaaaaaaaahhhhhhhhhhhhhhhhhhhhhhhhhhh....

Domi

6

Mittwoch, 6. September 2006, 18:56

nich ins höschen machen! passiert scho nix!gggg ;-)

7

Mittwoch, 6. September 2006, 23:06

;-) ;-) :-O :-O

Man lernt nie aus... aber die Asiaten da immer mit ihren Bezeichnungen, wenn bei ner Zündapp irgendwas mit 50 vorkommt isses definitiv ne 2-Takt-Maschine mit 50ccm.
Oder gibts 4-Takter auch mit 50ccm????

Lernen will! Domi

8

Mittwoch, 6. September 2006, 23:14

Domi,

Zündapp hatte soweit ich das weis bei den 50ern nur 2 Takter,

aber schau mal über die Alpen,Du bist ja näher dran als ich,MV Agusta hat n 50erle mit 4 Takt Motor gebaut,von Motom gibts auch son Ding mit 50ccm und 4Takt.

zahny

Tauchteddy

unregistriert

9

Mittwoch, 6. September 2006, 23:15

Viertaktende 50ccm aus Japan kenne ich seit 30 Jahren ... Honda Dax und Honda Monkey zum Beispiel.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

10

Mittwoch, 6. September 2006, 23:15

...Jepp... - Honda z.B. :-O
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

11

Mittwoch, 6. September 2006, 23:30

:-O Jau das waren die Dinger die man mit dem Kreidler immer geschoben hat :-O

zahny

12

Donnerstag, 7. September 2006, 07:10

Die bei Honda hatten es vor 30 Jahren schon begriffen! Damals waren die Japan 4-Tackter ein wenig langsamer im Anzug, verbrauchten aber wesentlich weniger Sprit und waren nicht so Reparaturanfällig. Heute versuchen die Hersteller alle konkurenzfähige 4-Tackter auf den Markt zu bringen um sich Marktanteile zu sichern. Der geliebte 2-Tackt-Knattermotor wird wohl seine Zukunft in Kettensägen, Motorsensen und Rasenmähern fristen.
Achso auch in chinesischen und koreanischen Choppern! ( die Dinger die wie ne Harley aussehen und sich nach m anlassen wie eine Aquarium-Pumpe anhöhren.
:-O )

LG Ace

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

13

Donnerstag, 7. September 2006, 08:16

...nun, nachdem die Zweitakttechnik sich der viertaktenden Konkurrenz als weeeeeiiiit überlegen erwiesen hat, brauchen wir diesen Beweiß nicht mehr anzutreten. Es bleibt das Problem mit dem hohen Öl- und Benzinverbrauch. Sollte das mal einer in den Griff bekommen, wäre das Aus für den viertaktenden Kontrahent beschlossene Sache. Bliebe noch der Dieselmotor als sparsamstes und effektivstes Aggregat, da er den höchsten Wirkungsgrat aller "Wärmekraftmaschinen" hat.
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

14

Donnerstag, 7. September 2006, 09:29

Also:
dann eben eine Enfield....
ob die allerdings mit PÖL geht.... 8-)
Enfield-Hatz

oder gleich DORTHIN

Regards
Rei97
- Editiert von Rei97 am 07.09.2006, 10:10 -

Tauchteddy

unregistriert

15

Donnerstag, 7. September 2006, 13:01

Boah, ist das 'ne geile Seite ...

16

Freitag, 8. September 2006, 14:13

moin,
danke erstmal für die tips, also der tank ist o.k. war kein alter sprit mehr drin und hat kein rost. ich werde allerdings den vergaser nochmals reinigen. da war nochwas von wegen zündkerze und stecker, zündfunke ist da, das teil läuft ja, nur eben langsam.
naja und von zündung einstellen hab ich gar keine ahnung, da muß wohl mal inne werkstatt.
gruß hens

Tauchteddy

unregistriert

17

Freitag, 8. September 2006, 15:50

Hm, also, wenn es läuft, nur eben nicht zufriedenstellend ... probier's doch selber einzustellen. Zündung kann man bei den kleinen Dingern nach Gehör (oder, wenn man schwerhörig wie ich ist, nach Gefühl :-O), das ventilspiel hast du sicher schon überprüft und ggf. korrigiert? Am Vergaser selbst dürfte nichst zum einstellen sein, jedenfalls nicht, was den Leistungsbereich angeht. Vielleicht die Vergaserdüsen und -bohrungen mal mit Pressluft durchblasen...
Hat schon jemand vorgeschlagen, den Luftfilter zu prüfen? Nebenluft wäre auch noch 'ne mögliche Fehlerquelle ...
- Editiert von Tauchteddy am 08.09.2006, 15:57 -

18

Freitag, 8. September 2006, 16:11

Hallo,

schau Dir mal den Unterbrecherkontakt genauer an.

Nach langer Standzeit kann sich auf den Kontakten eine Glasartige Oberfläche bilden die ziemlich gut isoliert,dadurch gibt es einen schwächeren Zündfunken und der Motor hat keine Lust recht zu laufen.

zahny