Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

1

Sonntag, 21. November 2010, 22:58

Liebe Freaks,
...das hat hier vor Jahren mal einer in´s Forum geschrieben...
Fehlanzeige!
Meiner wurde geklaut vor 2 Wochen. Nun hat ihn die Polizei zwar wieder gefunden, aber die Freude hielt nur solange bis ich die dicke Grüne sah :O kaputt gemacht, kaputt gemacht kaputt gemacht... einfach so, um 10 km weiter in ein Nest zu kommen. Aufgeschmort, zerissen, zerdöllert... 8-(

Zum laufen krieg ich sie auch nicht mehr weil ich nirgendwo einen schaltplan finde.
Hat hier jemand eine Honda und kann mir sagen, wo ich welches Kabel anlöten muß?
Das wäre fein... Zugfahren ist nämlich doof (zur Arbeit)
Gleich kommt auch noch ein Bildchen und Grüße ich euch zur Nacht... Nitja
http://postimage.org/image/31a335f50/
http://postimage.org/image/31a81rgmc/
http://postimage.org/image/31agbg738/
- Editiert von Nitja am 21.11.2010, 23:13 -
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

wulfmen

unregistriert

2

Sonntag, 21. November 2010, 23:05

nitja..schau m,al in meinen trööt"was habt ihr so für moppeds bei euch rumoxxydieren". da hatte jmd n rosanen bali.
gibt sicher infos im netz über die elektrik.
denke mal uli findet die gleich :-O

aber der cygnus xc 180 ,hinter den bergen bei den 7 zwergen,is noch 100x hässlicher als der bali
wulf

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

3

Sonntag, 21. November 2010, 23:11

Wulfmen :-) :-) wie immer blitzeschnelle... danke, ich guck gleich, wenn ich die Bildchen endlich hochgeladen krieg.

Naja, die einzigste Info die ich die letzten zwei Tage fand, war, dass man keine info findet, weil man sonst ja nen Roller klauen könnte tztztz :=-
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

4

Sonntag, 21. November 2010, 23:25

Zitat

Original von wulfmen
nitja..schau m,al in meinen trööt"was habt ihr so für moppeds bei euch rumoxxydieren". da hatte jmd n rosanen bali.
gibt sicher infos im netz über die elektrik.
denke mal uli findet die gleich :-O

aber der cygnus xc 180 ,hinter den bergen bei den 7 zwergen,is noch 100x hässlicher als der bali
wulf



ooooh brrrrrr, ich habs gefunden, das vermeintlich rosa Baligefährt, huuuu, schrilles Teil, ist aber glaub keine Bali oder zumindest keine solche, wie ich sie hab - rund und grün :-O und unverkabelt ;-(
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

wulfmen

unregistriert

5

Sonntag, 21. November 2010, 23:43

aber die kabel kannst du doch zurückverfolgen
und das zündschloss durchmessen.
dann mussrt du nur kombinieren.
frag doch mal bei honda in ner moppedbude. die helfen sicher.
oder googel den mal.
is evtl an dem betreffendem kabelbaum son kombistecker drann..dannwird es das zündschloss mit nem stück kabel als ersatztteil geben.daaaaa könnte man doch mal n blick drauf werfen &pfeif1

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

6

Sonntag, 21. November 2010, 23:58

Zitat

Original von wulfmen
aber die kabel kannst du doch zurückverfolgen
und das zündschloss durchmessen.
dann mussrt du nur kombinieren.
frag doch mal bei honda in ner moppedbude. die helfen sicher.
oder googel den mal.
is evtl an dem betreffendem kabelbaum son kombistecker drann..dannwird es das zündschloss mit nem stück kabel als ersatztteil geben.daaaaa könnte man doch mal n blick drauf werfen &pfeif1


OOOOOHHHH Hoffnungsschimmer :-O die Moppedbudenmenschen waren leider nicht gar so auskunftsfreudig, eher abwimmelnd - aber da war ich einfach in der Falschen wahrscheinlich...
- Editiert von Nitja am 22.11.2010, 00:07 -
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

7

Montag, 22. November 2010, 09:21

Hallo,

wollen wir mal ein büschen raten...
Über die Kabelfarben kommt man nicht weiter, der Hersteller hält sich anscheinend nicht an die Normfarben

Kabel schwarz/weiß gehört vermutlich nach unten rechts. Dort ist das Kabel inkl. Zinn abgerissen.
Kabel Rot gehört an "B" oben in der Mitte. Das ist die Hauptzuleitung und sollte dauernd Plus führen (messen!).

Den Rest musst du einfach ausprobieren. Erst die Kabel einzeln gegen Plus halten und sehen welche Funktion die Kabel haben.
Und dann mit ner Prüflampe den Schalter durchmessen, in welcher Schalterstellung welche Kontakte geschaltet sind, wenn der Pluspol angeschlossen ist.

Ist doch kein Geheimnis, die 5 Drähtchen. Einfach ein bisschen logisch denken, dann klappt das auch!

Gruß
Andi

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

8

Montag, 22. November 2010, 16:05

Zitat

Original von AndiP
Hallo,

wollen wir mal ein büschen raten...
Über die Kabelfarben kommt man nicht weiter, der Hersteller hält sich anscheinend nicht an die Normfarben

Kabel schwarz/weiß gehört vermutlich nach unten rechts. Dort ist das Kabel inkl. Zinn abgerissen.
Kabel Rot gehört an "B" oben in der Mitte. Das ist die Hauptzuleitung und sollte dauernd Plus führen (messen!).

Den Rest musst du einfach ausprobieren. Erst die Kabel einzeln gegen Plus halten und sehen welche Funktion die Kabel haben.
Und dann mit ner Prüflampe den Schalter durchmessen, in welcher Schalterstellung welche Kontakte geschaltet sind, wenn der Pluspol angeschlossen ist.

Ist doch kein Geheimnis, die 5 Drähtchen. Einfach ein bisschen logisch denken, dann klappt das auch!

Gruß
Andi


:-O ERWISCHT AndiP, mit dem logisch denken haperts halt manchmal ein bißchen....
Vorallem wenn einem die (weiblichen) emotionswellen erfasst haben wegen der bösen Buben ;-(

Danke dir....
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

9

Montag, 22. November 2010, 16:42

Hi Nitja, schau mal ins Postfach (Mail!) ;-)

Ansonsten bis morgen.

Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

10

Montag, 22. November 2010, 22:09

&klasse1 da schläft´s sich doch gleich besser, dupdidudiuuuu, bin ich gespannt ob das so passt, didummm...
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

11

Dienstag, 23. November 2010, 19:25

LIVE-ÜBERTRAGUNG: uaaaaaaah - Freudengeschrei!

Uli`Schnecksche, er tut wieder - grad angetreten (war bis auf den alleralleraller letzten Tropfen leer gefahren und die Sicherung der Batterie war auch durch... wahrscheinlich ist der böse Bube drum nicht über alle Berge...

Nun bleibt nur noch, die schmorlöcher zu versorgen, den zerfetzten sitz und und und ;-( ;-( aber hauptsache er bringt mich ab morgen wieder zur Arbeit jiiipijajeeee
Ein glückliches danke an alle mitgrübler und Andi... jetzt funktioniert das logische Denken auch wieder :-O
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

wulfmen

unregistriert

12

Dienstag, 23. November 2010, 23:10

au weia...
aber pass auf das ding auf.so hässlich is der nich,das den nich jmd. klauen würde.

glückwunsch zur erfolgreicher reparatur

13

Mittwoch, 24. November 2010, 14:26

Vielleicht bekommst Du die Plastikteile hier:
http://kleinanzeigen.ebay.de/anzeigen/s-anzeige/schlachtfest-honda-bali!!!!/11974565
günstig.

Schön zu hören, dass die Bilder geholfen haben.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

14

Sonntag, 28. November 2010, 19:18

Hi Nitja, hat es mit den Teilen geklappt?
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

15

Mittwoch, 29. Juni 2011, 17:10

Hallo zusammen:
Schaaaaaaaaande über mich 8-( -hab den Roller nicht abgeschlossen und nun ist er wieder geklaut worden...
dieses Mal wurde er sofort wieder gefunden, in einem Bach nicht weit... aber nun stehe ich vor dem selben Problem wie oben beschrieben...
Wer weiß Rat (ausser den Roller zukünftig wieder abzuschließen natürlich???)
Das mit dem Durchmessen hab ich probiert und kriegs nicht hin und die Version von Andi passt irgendwie nicht, da fatzt immer die Sicherung...ich hatte damals (glaub von schneckchen) ein wunderschönes Foto mit angeschlossenen Kabeln bekommen- das ist aber leider mit dem absturtz meines damaligen PC´s verschütt gegangen, hmhm.

Herzlichen Grüße, Nitja
- Editiert von Nitja am 29.06.2011, 19:03 -
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

16

Mittwoch, 29. Juni 2011, 20:25

Hab Dir mal eine PM geschickt mit ner Frage.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

  • »Nitja« ist der Autor dieses Themas

Wohnort: Frickenhausen bei Nürtingen

Beruf: Kunsttherapeutin

Fahrzeug: MB L319

  • Private Nachricht senden

17

Mittwoch, 29. Juni 2011, 20:58

Hey dank Dir Schneckchen, fürs schnelle antworten...
Guck mal oben, das Foto war wie mein drittes Foto nur im Verkabelten Zustand eben...
;-) Schönen Abend Dir...
Signatur von »Nitja« http://busverliebt.de/

Jeder braucht ein Laster :)

wulfmen

unregistriert

18

Mittwoch, 29. Juni 2011, 21:40

wie...2xgeklaut das miststück??
da is aber jmd hartnäckig

19

Samstag, 17. September 2011, 13:51

Zitat

Original von Nitja
Liebe Freaks,
...das hat hier vor Jahren mal einer in´s Forum geschrieben...
Fehlanzeige!
Meiner wurde geklaut vor 2 Wochen. Nun hat ihn die Polizei zwar wieder gefunden, aber die Freude hielt nur solange bis ich die dicke Grüne sah :O kaputt gemacht, kaputt gemacht kaputt gemacht... einfach so, um 10 km weiter in ein Nest zu kommen. Aufgeschmort, zerissen, zerdöllert... 8-(

Zum laufen krieg ich sie auch nicht mehr weil ich nirgendwo einen schaltplan finde.
Hat hier jemand eine Honda und kann mir sagen, wo ich welches Kabel anlöten muß?
Das wäre fein... Zugfahren ist nämlich doof (zur Arbeit)
Gleich kommt auch noch ein Bildchen und Grüße ich euch zur Nacht... Nitja
http://postimage.org/image/31a335f50/
http://postimage.org/image/31a81rgmc/
http://postimage.org/image/31agbg738/
- Editiert von Nitja am 21.11.2010, 23:13 -


http://www.daxfahrer.de/
Hier wird dir geholfen.
Gruss Ekke

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

20

Mittwoch, 21. September 2011, 00:25

Hi!

Roller sind doch gerade auf dem absoluten Tiefststand im Preis! Ich z. B. verkauf grad Meinen...;-)))
Kauf Dir doch mal einen Anderen und leg mal 150€ für ein gutes, gebrauchtes Schloß an, Abus Granit Level 25.

LG Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/