Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

HarunAlRaschid

unregistriert

1

Donnerstag, 2. Juni 2011, 10:30

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 14:00)


wulfmen

unregistriert

2

Donnerstag, 2. Juni 2011, 10:45

is denn genügend öl im getriebe?
is die hinterradbremse freigängig?

ich mag diese automaticscooter auch nich leiden..

Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

3

Donnerstag, 2. Juni 2011, 20:47

Moin Moin !
Da würde ich eher die Bremse verdächtigen oder das Getriebe.Wenn es tatsächlich die Variomatic sein sollte,müsste man da wohl irgendwelche Teile herumfliegen sehen und es sollte wohl auch sonstige Störungen auftreten. Aber hinter der Variomatic wird wohl noch ein Untersetzungsgetriebe sitzen,möglicherweise ist da etwas schadhaft. Wenn er eine Trommelbremse hinten hat,könnte sich da auch der Belag gelöst haben.
MfG Volker

HarunAlRaschid

unregistriert

4

Samstag, 4. Juni 2011, 11:26

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 14:00)


5

Sonntag, 5. Juni 2011, 18:50

wenn Du nicht weißt wann das letzte mal der Antriebsriemen und die Rollen gewechselt wurden, würde ich die mal wechseln, ist nicht allzu schwer und die Kosten halten sich auch in Grenzen

hier kann man mal kurz Deine Vario sehen
http://www.youtube.com/watch?v=uMkwQpNuWt4&feature=related

hier wird gezeigt wie an einem anderen Modell der Riemen gewechselt wird
http://www.youtube.com/watch?v=XBFoLQ3SQH8
und so wird der Scooter entdrosselt

http://www.youtube.com/watch?v=3g0miyLTEnc&feature=related
- Editiert von Urban am 05.06.2011, 19:08 -

HarunAlRaschid

unregistriert

6

Montag, 6. Juni 2011, 17:24

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 13:59)


Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

7

Dienstag, 7. Juni 2011, 00:08

Moin Moin !

Das Untersetzungsgetriebe ! Ist doch deutlich zu sehen,dass die Achse des Rades und der Kupplung nicht in einer Linie liegen,sondern das Hinterrad weiter hinten ist.Also muss dazwischen noch ein Zahnradsatz sitzen.
MfG Volker

nightwax

unregistriert

8

Donnerstag, 10. November 2011, 14:39

Also die Variomatik würde ich definitiv auch ausschließen.
Wenn das Rad komplett blockiert, sollte es entweder ein Bremsen- oder ein Übersetzungsproblem sein...

Da fällt mir ein: Was haltet ihr eigentlich von einer Polini Sportvario?! Hat da jemand Erfahrungen?!?!

HarunAlRaschid

unregistriert

9

Samstag, 14. April 2012, 12:30

Fehler gefunden

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 13:59)


Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

10

Samstag, 14. April 2012, 22:31

Moin Moin !

Ich glaube nicht,dass ich so einen Abzieher habe.
Aber wenn ich mir das so vorstelle ,nehme ich an ,dass das Lager mit dem Aussenring in einem Sackloch sitzt, die Getriebewelle sitzt im Innenring,konnte aber aus dem Lager gezogen werden.
Würde ich folgendermassen rausziehen : Eine Mutter auf den Innenring schweissen ,in diese Mitter kannst du eine Schraube drehen und das Lager so rausdrücken. Sollte die Gehäusewandung hinter dem Lager dieses nicht zulassen,weil zu schwach oder nicht plan oder was weiss ich , kannst du auch eine Gewindestange in die Mutter drehen und darauf ein Gewicht gegen eine zweite Mutter hinten schlagen ,also ein selbst gebauter Zughammer (Wixxer). ( W.... schreibt man anders ,aber jetzt bin ich doch tatsächlich an die in diesem Fall schwachsinnige Zensurfalle gelaufen)

MfG Volker

HarunAlRaschid

unregistriert

11

Sonntag, 15. April 2012, 11:21

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 13:59)


Wohnort: Buchholz / Aller

Fahrzeug: ich hatte mal einen 508 D

  • Private Nachricht senden

12

Sonntag, 15. April 2012, 21:24

Moin Moin !

Da hätte ich keine Bedenken ,würde natürlich versuchen ,auf die Lauffläche zu schweissen und nicht auf den Rand.
Vielleicht hilft aber auch Kältespray ,gibts im Elektronik-Handel. Oder eine Kombination aus beiden Massnahmen.

MfG Volker

HarunAlRaschid

unregistriert

13

Dienstag, 1. Mai 2012, 12:06

hier steht nix mehr

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HarunAlRaschid« (19. Januar 2015, 13:58)