Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »feuerfisch« ist der Autor dieses Themas

Wohnort: Flensburg

Fahrzeug: 407 kurz, mit OM 314 aufgerüstet & LP 808

  • Private Nachricht senden

1

Donnerstag, 26. Juli 2012, 10:11

Mit gemischten Gefühlen zum TÜV

Gestern hab ich nach langer Pause mal wieder die Plane von meiner CB 200 gezogen und mit neuem Sprit sprang sie dann auch irgendwann an. Erst kam noch kein Zündfunke, sie musste wohl noch einige elektrische Kontakte mal freibrennen, aber dann lief sie!! Dazu sei gesagt, ich hab das Ding mal relativ rostig geschenkt bekommen und hab so Sachen wie neue Reifen und Vorderradbremse überholen gemacht. Auch nen neuen gebrauchten Lima-Regler hat sie gekriegt, allerdings trau ich der Lima noch immer nicht.... naja, Irgendwelche Schönheitspflege ist jedenfalls nicht dabei rumgekommen. Schön und gut, sie lief! Und der Stempel hinten auf dem Schild sagte eindeutig es ist mal wieder Zeit! Bzw. war es letzten Monat schon. Also ist das Ziel der ersten Ausfahrt schnell gefunden, die GTÜ Prüfstelle, mal gucken was die sagen. Als ich ankam hat der Prüfer allerdings erstmal abgewunken. Totaler Stromausfall, grad geht nix. Okay, also nochmal um die Ecke nen Kollegen besucht und später wiedergekommen. Strom war wieder da, nu´aber!
Und da war schnell klar, dass wir unterschiedliche Geschmäcker haben, der Prüfer und ich. Er hat gleich gesagt, das wär wohl Plegestufe 5-6 (Pflege???) und eins der hässlichsten Motorräder, die ihm jemals auf den Hof gekommen sind. Unverschämtheit, ich mag Moppeds mit Patina, auch wenn die Patina für nen ganzen Fuhrpark ausreichen würde....
Nach der Probefahrt hat er dann das nochmal konkretisiert und gemeint, mein Mopped würde die Goldmedallie kriegen für Platz eins um das hässlichste Motorrad. Nur schriftlich geben wollte er mir das nicht... Allerdings hat er mein Lenkradschloß gar nicht erst geprüft, weil die sowieso keiner klauen würde. Eben, aber aus Hochachtung und nicht vor Hässlichkeit, hoffe ich doch!
Aber zum Schluß musste er einsehen, dass er nur die Technik und nicht die Optik zu prüfen hat und hat der Kleinen dann anstandslos ne neue Plakette geklebt! Sehr schön! Dann konnte ich glücklich und zufrieden wieder nach Hause knattern. Ich mag mein Mopped!
Signatur von »feuerfisch« http://oma-duck-auf-tour.jimdo.com/

wulfmen

unregistriert

2

Donnerstag, 26. Juli 2012, 10:58

hihihi.
mach doch mal n bild von dem ding,damit wir an dem leid des prüfers teilhaben können
ich hatte mal ne hercules 125 vom bund
die hat der vorbesitzer sehr grosszügig mit dem pinsel weiss gestrichen,so ganz ohne vorarbeit

(sie sah n bischen so aus,wie ein schwerstens übergenebelter düdo,dessen namen ich generös hier verschweige #rotflvvl )


da meine fahr und stehzeuge ja alle namen bekommen,war das die >>hässliche Kröte>>

aber hauptsache,du hast wieder n gültigen stempel und das ding is verkehrssicher

wulf