Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

1

Mittwoch, 5. März 2014, 21:14

Erweckung einer Honda CX 500

Moin Moin,
Bei mir oxidiet ja seit geraumer Zeit eine CX rum, nun hat eine Kommilitonin Interesse geäußert und ich denke ich werden verkaufen (mit der Optiom auf Rückkauf wenn sie damit durch ist, man hängt ja doch ein bisschen dran...;))
So. Nun stand die Gute, also die Honda, fast zwei Jahre. Laufen tut sie, weil ich alle paar Monate ein paar Meter gefahren bin.
Was muss ich also tun um die Gute wieder wirklich fahrtüchtig zu machen?
Ich würde die Kerzen tauschen, das Ölwechseln und sämtliche Bowdenzüge schmieren, Kühlwasser auffüllen und die Vergaser synchronisieren.
Kardanöl ist noch nicht sehr alt und auch noch nicht viel gelaufen.
Hab ich was vergessen?

LG
Jannik

PS:
Achso, TÜV hat sie noch ein Jahr, war voriges Jahr mal hingeschoben...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sschloja« (5. März 2014, 21:24)


Wohnort: Kirchheim bei München

Fahrzeug: 508, 525i ,KTM 950SM, Yamaha XJ600, Dnepr K750

  • Private Nachricht senden

2

Mittwoch, 5. März 2014, 21:26

Frischen Sprit drauftanken? Vorher hat Vergaserfummelei nich viel sinn. Und vorm fummeln falls sie halbwegs vernünftig läuft ne große Runde fahren und nochmal tanken, das auch der alte Restsprit draussen ist. Oder Vergaser fummeln, fahren, tanken, fahren tanken, nochmal feinfummeln. Hab die erfahrung gemacht das alter Sprit ganix taugt zum vergaser synchronisieren und einstellen...
Signatur von »Da Bastla« --------------------------------------------
Gruß Ludwig

Immer im Stress...

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

3

Mittwoch, 5. März 2014, 21:32

Hmm, ja da ist was dran. Die ist zwar im Moment nicht angemeldet, aber da ich Genie die Maschine mit leeren Tank abgestellt habe ist sowieso nicht viel alter Sprit drinne. Glücklicherweise ist anscheinend auch nichts korrodiert. Werde auf dem Grundstück ein paar Runden drehen. Aber danke für den Tip!
LG

P.S: witzig dass man sich nicht selbst als genaues Gegenteil von Genie titulieren darf...

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

4

Mittwoch, 5. März 2014, 22:17

Hi!

Kommt auf den Preis an was man vorher macht.
Die Böcke können auch zwei Jahre stehen und man fährt trotzdem einfach weiter, wie nach einem Bummel durch die Stadt!

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

5

Mittwoch, 5. März 2014, 22:28

Ich lade morgen mal die Batterie und schaue was die Gute von sich gibt und was wirklich nötig ist.
Ich würde die Maschine nur ungern an eine Freundin weitergeben wenn ich mir nicht sicher bin, dass sie zumindest die ersten paar Jahre damit fahren kann...
Dass die alten Güllepumpen ewig halten stimmt allerdings auch...

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

6

Mittwoch, 5. März 2014, 22:39

Hi!

Bei den alten Böcken steckst Du nie drin. Aber grundsätzlich ist das Ding eine Bank.

Habe, auch wenn ich nicht weiß wo, alle originalen Honda Bücher (grün-weiß) von sämtlichen Modellen mit dem Motor.
Falls Du also mal was brauchst ...

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

Wohnort: Hohenstadt

Beruf: Selbst und ständig

Fahrzeug: Busless

  • Private Nachricht senden

7

Donnerstag, 6. März 2014, 08:15

evtl. Gabelöl tauschen, wie alt sind die Reifen? Wie alt ist die Bremsflüssikeit?
Ansonsten wie bereits beschrieben, alten Sprit raus, dann erst synchronisieren.
Axel
Signatur von »Axel« ...und er bewegt sich doch.
www.waldpark-hohenstadt.de

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

8

Donnerstag, 6. März 2014, 08:24

Hallo,
Gabelöl habe ich ehrlich gesagt keine Ahnung. Wie oft wechselt man sowas? Guter Hinweis. Bremsflüssigkeit habe ich glaub ich 2010 oder 2011 gemacht... Und seither vielleicht 5000-8000km gefahren. Zu alt?
Die Reifen müssen definitiv neu, da die nach längerer Standzeit Luft verlieren, aber das ist Teil des Deals, dass ich mich nicht um die Reifen kümmere, beziehungsweise vielleicht schon kümmere wenn sie das will, das aber nicht noch bezahle. Ich verkaufe sowieso schon verdammt günstig.

LG

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

9

Donnerstag, 6. März 2014, 12:34

So.
Batterie mal geladen und n bisschen laufen lassen. Mir fiel auf dass die Gute irgendwie ungleichmäßig läuft. Wenn man die Hand vor den Auspuff hält dann kommen die Abgase links irgendwie mit mehr Druck raus als rechts. Habe jetzt erstmal die Kerzen raus genommen (sehen nicht mehr so gut aus) und den Luftfilter. Beides neu bestellt und am Wochenende gucke ich mal ob die der Tausch der Kerzen schon die Lösung bringt.
Wenn nicht, andere Vorschläge? Die CXs haben die Macke dass sich die Zündspulen irgendwann mal verabschiedet und man eine elektronische Zündung verbauen muss/darf/soll. Hoffe ich komme da drumrum.

LG

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

10

Donnerstag, 6. März 2014, 19:16

Hi!

Nein, Zündspulen sind die moderne Variante! Die sind kontaktlos und verschweißt, ganz unwahrscheinlich daß die kaputt sind! Die alte Variante sind die Kontakte! Und Die hatte die CX nie.

Dein Problem sind auch nie die Kerzen, die halten viel länger als 90% der Schrauber (laut Netz) scheinbar glauben.

Dein Problem sind garantiert die Vergaser samt Peripherie (und Synchronisieren ist die letzte Arbeit, ganz am Ende und "einfach so" mal gemacht keine gute Idee!). Also Innenleben und Ansauggummis prüfen, ultraschallen lassen!
Mit Ultraschallen und Allem mindestens 200€ allein. Wenn es das Innenleben (Membranen) nicht mehr gibt locker mehr. Und da sind die Ansauggummis gar nicht gerechnet!

Schick mal mit Extraflasche (als Tank) E85 durch beim Fahren, und zwar als Alleinsprit. Der frißt Manches frei. Teilweise auch Dichtungen, deshalb solltest Du E85 nicht in den Tank tun damit dem "Fresser" die Zeit nicht bleibt, vielleicht auch einen guten Vergaserreiniger suchen.
Damit ein Vergaserreiniger aber wirkt braucht er Betriebswärme, längere Einwirkungszeit und auch mal Volllast!

So viel Aufwand treibe nicht mal ich mit meiner Frau (also Das oben)! Und die liebe ich und bin auch der Doofie der den Kram sowieso reparieren muß nachdem er sie von der Strecke geklaubt hat.

Wenn Du die Karre so wie Du es meinst überholen willst, kannst du in Teilen locker 1000€ investieren. Und dabei mußt Du teils in UK und USA bestellen.

Stahlflex statt aufgequollener Gummis, Gabel vorne härter machen (50 ml Gabelöl pro Seite mehr + progressive Gabelfedern), absolut alle (!!!) Gummiteile neu machen (und das sind extrem viele wenn Du genau nachdenkst!).
Dauert mir zu lange Alles aufzuschreiben.

Allein die dünne Gabel (die sich mehr verwindet), hinten gehören Konis rein (noch besser ist die Euro mit Zentralfederbein), die schlechteren Bremsen, Alles ab Bj. 81 bzw. 83 verbessert.
Und wenn die Reifen nicht steinhart und ohne Profil sind, sind sie auch ok. Die rennverdächtige Schräglage erreichst Du damit sowieso nicht!

Also, meine es nicht böse und habe auch wirklich Ahnung davon. Auch besonders von der CX. Die kann ich in Einzelteilen kaufen und zusammensetzen.

Also, ließ einfach mal im Netz rum (seriöse Anbieter wie Louis oder Moped Zeitungen) "Wie mache ich meine Maschine nach der Winterpause wieder fit"! Diese Ratschläge abarbeiten und, voliá!
Dazu gehört letztlich auch das richtige Einmotten, vorher, z. B. Tank vollmachen (Rost). Einen Spritfilter zusätzlich in den Schlauch zwischen Tank und Vergaser wären kurz- und mittelfristig eine echte Verbesserung! Und den Filter im Sprithahn reinigen!

Das Alles ist, genau wie bei den Womos, der Preisunterschied zwischen gepflegten "gewarteten" Böcken und dem billigen, großen Rest!

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

11

Freitag, 7. März 2014, 10:00

Moin Moin,

nee eine komplett RENOVIERUNG wollte ich ja nicht machen, ich wollte sie nur wieder aufwecken und fahrtüchtig (nicht renntauglich) machen.

Dass die alte Maschine keinen heutigen Standarts mehr entspricht ist mir natürlich bewusst. Aber das will ich ja auch gar nicht.

Ich bin mir aber 100% sicher dass es bei der CX Zündungsprobleme und charakteristische Leistungsaussetzer gibt-->>>Stichwort Ignitech-Zündung.
Das Güllepumpen-Forum ist ja irgendwie völlig verschwunden.

Stahlflex und neue Bremsen sind schon verbaut, hab ich damals gleich als erstes gemacht.

Den Tip mit dem E85 und Vergaserreiniger werde ich versuchen, wenn das nichts bringt dann lasse ich die von einem Freund ultraschallreinigen.

Danke für die Tipps, wenn ich noch auf Probleme treffe melde ich mich.

LG

P.S: ich hab ja damals überlegt deine CX zu kaufen, also keine Bange. Ich glaube dir dass du Ahnung hast ;)

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

12

Freitag, 7. März 2014, 11:07

Hi!

Ja, aber bei meinen eigenen Böcken geht mir das wie dem Schuster mit seinen eigenen Schuhen.
Meine sind teilweise gerade so fahrfähig.
Besser, sie gehörten vorher meiner Frau. da mache ich erheblich mehr. Die hat im Prinzip immer sehr gepflegte Fahrzeuge.
Werde bei mir nur tätig wenn ich befürchte daß andere Schäden folgen auf Grund dessen, oder z. B. der Spritverbrauch steigt. Fahre auch uralte Reifen, meine Frau bekommt aber ganz neue.

Aber hast Du mal versucht wirklich neue Reifen zu bekommen, auch wenn Du wirklich bereit bist die zu bezahlen? Wenn sie Ende Dezember noch aus dem gleichen Jahr sind kann man sich schon freuen. Irgendwie blöd...

Ungleichmäßige Kompression hinten am Auspuff, übrigens eine zwar ungenaue aber auch sehr schlaue Prüfung, kann auch bedeuten daß der Ventiltrieb nicht korrekt ist, oder Kompression auf einer Seite wegen verschlissenem Kolbenring weniger ist. Und die Kerzen liegen bei der CX so tief, etliche Kompressionsmesser sind dafür oben zu dick um hinein zu passen.
Falls es paßt, ist eine schnelle Prüfung mit viel Aha! Und bei Benzinmotoren mußt Du ja nix verschrauben, geht also einfach.
Ich habe solch Ding mit Diagrammfunktion! Aber im warmen Zustand versuchen, da hast Du sicherere Werte.

Viel Erfolg, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

13

Samstag, 15. März 2014, 12:15

Ma höre, man staune und man sei verwundert.

Neue Kerzen, neuer Luftfilter und sie rennt wieder wie neu. Hält Standgas was sie vorher nicht gemacht hat, beschleunigt ohne zu mucken. Und hat einen Hammer Sound.

Wie aufwendig ist der Tausch der Zylinderkopfdichtung? Werkstattbuch hab ich da.

LG
Jannik

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

14

Samstag, 15. März 2014, 13:33

Hi!

Gratuliere!

Tausch ist aufwendig! Sehe ich aber bei diesen Dichtungen immer so. Damit Du meine Meinung einschätzen kannst ...

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

15

Samstag, 15. März 2014, 13:47

Alles klar ;)

Ich führe inzwischen übrigens die Druckunterschiede am Auspuff auf Löcher in selbigen zurück...
Vor drei Jahren oder sowas hatten wir den Motor einmal komplett auseinander und da sahen die Ringe noch gut aus, bin seither vielleicht 5000km gefahren. Und verschlissene Kolbenringe sind ja keine plötzliche Erscheinung.
Wenn dann denke ich dass eine Zylinderkopfdichtung hinüber ist. Weil irgendwohin auch Wasser verschwindet. Dem ich aber auch nicht viel Bedeutung beimesse weil der Wasserkreislauf nie ganz dich war.

Ich meld mich wenn ich weitere Schritte unternehme (Kopfdichtung etc)

LG

Wohnort: Hannover

Fahrzeug: T4 2.4D, E230 LPG, VN1500

  • Private Nachricht senden

16

Samstag, 15. März 2014, 20:03

Hi!

Wie der Auspuff so ist kannst Du ja durch Gegenschlagen mit der Hand ermitteln.
Starke Schläge, prüfen ob Sachen losgerostet sind. Beständiges leichtes Schlagen dient zum Rostkrümel hören.

Fast immer sind unterschiedliche Auspuffdrücke auf unterschiedlich arbeitende Vergaser zurück zu führen.
Dagegen aber spricht Dein Bericht. Dazu passend ist Deine Bemerkung zum Sound. Kann schon gut der Auspuff sein.

Insgesamt freut es mich von Deiner robusten CX zu lesen!

Beste Grüße, Tom
Signatur von »Matsch« Ich bin mit der Lösung nicht zufrieden! Ich will mein Problem zurück! #blblbl

"Also am Öl kann´s nicht gelegen haben. Es war ja keins drin!" %-/

17

Samstag, 15. März 2014, 20:28

Gülle-Forum ist hier:

http://cx500.forumieren.org/t947-ultras-…-frei-entfaltet

PS, der Beitrag mal meine Bastelei... Interpreation einer Werner-Gülle

mach die Vergaser sauber und neue Kerzen, dann läufts...
bevor du die auseinandernimmst, versuchs mal mit nem Schluck Liqui-Molli-Reiniger in den Brennstoff

  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

18

Samstag, 15. März 2014, 20:45

Tatsache. Das Forum gibt's noch. In irgendeinem Blog hab ich mal gelesen dass es zusammen gebrochen ist und auf der ursprünglichen Webseite war es auch nicht mehr.

Ich tapere Montag mal los und kauf so ein Additiv. Wann ich das aber benutze ist noch unklar. Kann ja ohne Nummernschild nicht sonderlich weit fahren...

Woher bekomme ich denn E85 um die Vergaser mal frei zu blasen?

Und dann widerstrebt es mir immernoch für einmal synchronisieren so ein Gerät zu kaufen.
Die BMW, die ich jetzt fahre, da macht BMW das für lau.


Auspuffklopftest mache ich morgen mal... Dachte auch erst an schlechte Vergaser weil die auch ganz schlecht Gas angenommen hat und nicht bzw langsam hochgedreht hat...tja...vielleicht sollte man mal Benzin in den Tank machen... Asche auf mein Haupt.
Sound: der bleibt so bis der TÜV meckert. Und dann gibt's Tüten ohne ABE, sehen genauso aus, klingen genauso und mein TÜV-Mensch meint das geht schon. Meine BMW klingt wie asthmatischer Staubsauger. Da werd ich den Teufel tun und den tollen Klang, auch wenn das vielleicht kaputte Tüten sind, zu zerstören ;)

LG

P.S: Klingt das für dich nach kaputtem Auspuff?

http://youtu.be/Wm-wW37-ElQ

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sschloja« (15. März 2014, 21:09)


  • »sschloja« ist der Autor dieses Themas

Wohnort: Schwanewede

Fahrzeug: Mercedes 207D Bj. 1979

  • Private Nachricht senden

19

Freitag, 29. August 2014, 13:08

Soooo.
Mein Eisenschwein ist vom Hof und knattert jetzt durch Sachsen. Schnief. War dann doch schwerer als gedacht sich davon zu trennen. Irgendwann kauf ich mir noch so eine. Ich find die ja einfach schön!

LG