Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Janmich« ist der Autor dieses Themas

Wohnort: Kirchheim Teck

Fahrzeug: MB 508

  • Private Nachricht senden

1

Dienstag, 31. Mai 2016, 19:27

Simson s51

Hallo,

ein Kumpel von mir hat ein seltsames Problem mit seiner Simme. Ich selbst kenn mich bei den Teilen nicht wirklich aus aber ich dachte mir hier sind bestimmt auch ein paar Mopedfreaks unter den Busfreaks die uns hoffentlich weiterhelfen können.
Ich versuch mal alle Probleme aufzuzählen die hoffentlich das gesamt Bild gut darstellen.


-Das Moped läuft nur konstant mit Choke und bisschen Gas

-Ohne Choke, mit Halbgas hat sie unkonstante Drehzahl und geht dann aus

-Wenn man ohne zu fahren das Gas auf konstanter Drehzahl mit Choke hält dauert es ca 2min und dann zieht sie plötzlich von alleine hoch und geht dann aus.


-Wenn man Gas gibt dauert es kurz bis die Maschine hochdreht.


-Zusätzliches Problem: Wenn man den Lenker einschlägt wird das direkt auf den Bowdenzug übertragen und verändert die Drehzahl extrem.

-Vergaser ist ein Sparvergaser


Die Vermutung ist das irgendetwas mit Sprit-Luftmenge nicht stimmt, aber wir dachten eher das sich das in einem konstanten unruhigen Drehzahlbild zeigt. %-/ oder wie hört sich das dann an?
Haben auch mit Bremsenreiniger auf undichte Stellen getestet, konnten aber nichts feststellen. Die Simmerringe haben wir noch nicht gecheckt, da könnte sie also noch Nebenluft ziehen.

Der erste Ansatz war den Vergaser neu einzustellen, aber das macht keinen Sinn da man sie ohne zusätzlich Gasgeben nicht am Leben erhalten kann, oder geht das dann doch?

Was bisher neu gemacht wurde:
-Unterbrecher neu
-Zündspule neu
-Kondensator neu
-Vergaser gereinigt-soweit es ging eingestellt
-Zzp eingestellt
-Tank geleert, Sprit war minimal Milchig
-Benzinhahn mit Wassersack neu

Wir hoffen das, das die wichtigen Informationen waren um das Problem einzugrenzen.
Würden uns über Hilfe sehr freuen.

Lg
Alex, Jan #winke3

2

Dienstag, 31. Mai 2016, 20:16

Hallo Alex,

eigentlich hast Du genau die richtigen Sachen gemacht. Nach Deiner Problembeschreibung hätte ich sofort gesagt: Hauptdüse zu - typisches Problem. Hast Du einen Benzinfilter zwischen Tank und Vergaser gesetzt ? Wenn nicht, reicht manchmal ein Motorstart und der Dreck aus dem Tank setzt die Hauptdüse wieder zu.
Wenn die Nadel im Vergaser zu tief eingestellt ist, hat man ähnliche Effekte. Nach meiner Erinnerung gehört die Nadel in die zweitoberste Position.

Was mich wundert ist, dass die Maschine nach zwei Minuten ausgeht. Mit verstopfter Hauptdüse kann man normalerweise mit gezogenem Choke kilometerweit Vollgas fahren. Wenn man´s raus hat, kann man den Choke sogar so regulieren, dass sie fast normal läuft. Da muss also noch irgendwas sein. Auch hier ist richtig: Der rechte Simmerring macht sich erst bei warmem Motor bemerkbar - aber auch dagegen könnte man noch mit dem Choke gegen an. Bist Du sicher, dass die Zündspule ok ist - die zickt auch erst, wenn der Motor eine Weile gelaufen ist (die außenliegende Zündspule ist aber wenig anfällig).
Du könntest natürlich so viel Dreck im Tank haben, dass der neue Benzinhahn schon wieder zu wenig Sprit durchläßt. Ist das Tanksieb auf dem Benzinhahn montiert ? Wenn nein und wenn Du auf Reserve bist, ist der Dreck auch schnell wieder da.
Letztlich hatte ich auch schon Vergaser, die nicht mehr einzustellen waren, weil der Schieber so verschlissen war. Neue (Nachbau-)Vergaser gibt es.

Das mit dem Lenker ist in der Regel eine Sache der Verlegung des Zugs. Er muss auch bei eingeschlagenem Lenker spannungsfrei sein.

Gruß
Frederik

3

Dienstag, 31. Mai 2016, 20:37

Der Sparvergaser 16N3 auf der S51 ist jetzt nicht die Optimale Lösung, vom Hause aus kommt da ein 16N1-11 drauf. Aber ich Tippe erst mal auf die Wellendichtringe auf der Kurbelwelle, diese kannst Du ohne Spezial Werkzeug wechseln bzw. ein Polradabzieher und ein Kolbenstopper sind Hilfreich. Statt den Kolbenstopper kannst du auch ein Spannend für Ölfilter nehmen.
Signatur von »hotoyo« Ich mache keine Fehler, ich mache nur manche Dinge anders.

Wohnort: Dechow

Beruf: Bootsbauer

Fahrzeug: MB 407

  • Private Nachricht senden

4

Dienstag, 31. Mai 2016, 22:48

Moin,

bei mir war es das gleiche, getan und gemacht aber das verflixte Teil wollte nicht richtig laufen. Ich hatte auch den Sparvergaser drin, den ich im Ultraschallbad gereinigt und dann eingestellt habe. Ende vom Lied war neuer Standardvergaser rein, zusätzlicher Spritfilter raus und das Ding läuft wie ne Biene. 8-)
Gruß Max

  • »Janmich« ist der Autor dieses Themas

Wohnort: Kirchheim Teck

Fahrzeug: MB 508

  • Private Nachricht senden

5

Mittwoch, 1. Juni 2016, 17:34

Antwort von Alex:

Danke für die schnelle Rückmeldung!


Der Tank ist sauber und im neuen Benzinhahn ist auch ein neuer Benzinfilter mit Wassersack verbaut.

Am Kunststoffschlauch ist auch gut zu erkennen, dass der Kraftstoff in den Vergaser läuft.


Da ich bereits nötiges Spezialwerkzeug habe, werde ich mir die Simmerringe mal angucken und höchstwahrscheinlich austauschen,
dann ist das als Fehlerquelle einmal auszuschließen.

Dazu alle betroffenen Dichtungen neu machen und Verschleißteile auswechseln.


Wenn das alles nichts hilft, kaufe ich den Standardvergaser.


Gruß,
Alex

Wohnort: Heidenau

Beruf: Ständig selbst

Fahrzeug: 614er vario

  • Private Nachricht senden

6

Mittwoch, 1. Juni 2016, 22:03

Ja klar gibt es hier auch BF die sich damit auskennen, war ja schließlich mit 15 unser erstes Fortbewegungsmittel und zwar täglich.
Mit den Sparvergasern liefen die S51 nicht so gut wie mit den alten, aber das die garnicht funktioniert haben, stimmt nicht. Auch bei hohem Verschleiß liefen die Kisten. Kurbelwellendichtring ist nach den Jahren nicht auszuschließen, wäre aber nicht meine erste Suche. Es klingt in der Tat nach Spritmangel, also irgendwie laufen lassen und wenn sie aus geht, Benzinhahn zu drehen und nachsehen, ob die Schwimmerkammer bis zu der Oberkante von dem senkrechten Steg voll ist. Wenn das ok ist, dann eine Zündkerze nehmen, die ganz sicher geht, also neu oder in einem anderen Moped probieren. Der Zündfunke der zu sehen ist, kann bei eingeschraubter Kerze ganz woanders sein, also nicht darauf verlassen.
Wo kommt eigentlich der Fehler her? War alles io und der Fehler trat plötzlich auf oder durch langes stehen? Wie alt ist der Sprit?
Gruß Bert
Signatur von »Faulenzer« Alle sagten, das geht nicht, bis einer kam der das nicht wusste und hat es einfach gemacht.

Wohnort: Hamburg, derzeit on the road

Beruf: Mechatroniker

Fahrzeug: L407d, Schwalbe

  • Private Nachricht senden

7

Donnerstag, 2. Juni 2016, 18:31

Ein 2 Takter braucht an sich nicht viel um zu laufen.

Zündfunken, richtiger Kontaktabstand und die richtige Zündkerze. Ich fahre seit 11 Jahren Simson und bei mir kommt nur Isolator rein. Alles andere ist auf Simson einfach nicht das wahre.

ZZP und Kontaktabstand sollten korrekt eingestellt sein.

Dein Problem klingt allerdings nach Vergaser. Ich halte von den Sparversagern ehrlich gesagt nicht viel. Man kann schon froh sein, wenn man heut zu Tage einen alten BVF Vergaser noch gut eingestellt bekommt. Mit GUT meine ich GUT und nicht irgendwie, dass es läuft. Ich habe diverse BVF Vergaser überholt und nach Anleitung eingestellt. Richtig gut liefen wirklich nur wenige.

Seit diesen ganzen Einstellorgien bin ich auf BING Vergaser umgestiegen und bin sehr überzeugt davon. Sparsam, ruhigerer Motorlauf und gleichmäßiger Durchzug. Einmal eingestellt, und seitdem war ich nie wieder dran.

Meiner Meinung nach schmeiß den Vergaser raus und kauf dir für nen Fuffi einen neuen BING für die S51.
Signatur von »Hambörger« Grüße Sönke

8

Sonntag, 19. Juni 2016, 02:07

Die Teile sind ja nun alle mittlerweile über 30 Jahre alt. Und irgendwann tritt an den Bauteilen auch die Verschleißgrenze ein und die Fehler akkumulieren sich. Neue Ersatzteile gibt es meist nur in schlechter Qualität mit übermäßigen Toleranzbereichen.
Mein Vorschlag wäre es die Gemischaufbereitung und die Zündanlage komplett auszutauschen. Brauchbare Vergaser gibt es bei Bing oder RZT. Zündanlage gibt es bei Vape oder Powerdynamo. Die ganze Maßnahme ist zwar etwas teuer aber dafür hat man danach ein funktionierendes Fahrzeug ohne endlose Fehlersuche. Die Wellendichtringe der Kurbelwelle sollten bei so einem Oldtimer natürlich auch erneuert werden.

  • »Janmich« ist der Autor dieses Themas

Wohnort: Kirchheim Teck

Fahrzeug: MB 508

  • Private Nachricht senden

9

Freitag, 24. Juni 2016, 13:50

Hallo,

nochmal vielen Dank für alle Tips! Alex hat kurzen Prozess gemacht und sich einen Bingvergaser geholt und jetzt läuft sie wieder wie eine eins!

Lg,
Jan

Wohnort: Hamburg, derzeit on the road

Beruf: Mechatroniker

Fahrzeug: L407d, Schwalbe

  • Private Nachricht senden

10

Freitag, 24. Juni 2016, 19:55

Hallo,

nochmal vielen Dank für alle Tips! Alex hat kurzen Prozess gemacht und sich einen Bingvergaser geholt und jetzt läuft sie wieder wie eine eins!

Lg,
Jan

Gute Entscheidung #klasse1
Signatur von »Hambörger« Grüße Sönke