Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

KH-LE 83

unregistriert

1

Dienstag, 28. Dezember 2004, 20:21

Hallo liebe Freunde der Ferndiagnose. ;-)
Ich habe eine Eberspächer D1L, die bis vor einigen Tagen einwandfrei lief. Vor zwei/drei Tagen dann hat sie kurz gezündet, ging aber wenige Augenblicke später wieder aus. Ehrlich gesagt habe ich mir dabei nichts gedacht. Vielleicht ist ja die Spannung zu schwach oder Gott weiss was, dachte ich. Es hat mich jedenfalls nicht weiter beschäftigt...

Am nächsten Tag wollte ich einen neuen Versuch starten, aber diesmal hat sie gar nicht mehr gezündet! An mangelndem Diesel kann´s nicht liegen und die Batteriespannung kann´s auch nicht sein. Ich habe zum Ausprobieren extra mal das Ladegerät an die Batterie geklemmt.

Also, das Gebläse funktioniert einwandfrei und auch die Pumpe scheint offensichtlich Diesel zu fördern. Dennoch tut sich nichts - jedenfalls nichts, was warm macht! :=-



Besten Dank!
Micha

2

Dienstag, 28. Dezember 2004, 21:30

hallo Micha
hast Du schon nachgeschaut ob bei der Heizung wirklich Diesel ankommt (Schlauch abklemmen)
wenn Du die Pumpe hörst kann ja trotzdem noch die Leitung oder das Filter verlegt sein
dann würd ich prüfen ob die Zündkerze arbeitet
die zieht fast 20 A beim Starten (wenn Du das irgendwie messen kannst)
wenn das alles geht wirds komplizierter
aber meine D1L-C ist auch gerade kaputtgeworden (wahrscheinlich Steuerelektronik)
und wenn ich sie nicht mehr herrichten kann könnt ich Dir Ersatzteile anbieten
is aber noch nicht sicher
herbert

Burgherr

unregistriert

3

Mittwoch, 29. Dezember 2004, 07:22

In 90% der Fälle ist einfach nur die Kerze defekt oder verdreckt. So lange die Heizung brav läuft kümmert man sich halt nicht um das Ding und irgendwann ist es dann soweit...

KH-LE 83

unregistriert

4

Mittwoch, 29. Dezember 2004, 17:39

[cite]herbertc schrieb:[br]hallo Micha
hast Du schon nachgeschaut ob bei der Heizung wirklich Diesel ankommt (Schlauch abklemmen)
wenn Du die Pumpe hörst kann ja trotzdem noch die Leitung oder das Filter verlegt sein
dann würd ich prüfen ob die Zündkerze arbeitet
die zieht fast 20 A beim Starten (wenn Du das irgendwie messen kannst)
wenn das alles geht wirds komplizierter
aber meine D1L-C ist auch gerade kaputtgeworden (wahrscheinlich Steuerelektronik)
und wenn ich sie nicht mehr herrichten kann könnt ich Dir Ersatzteile anbieten
is aber noch nicht sicher
herbert[/cite]

Hallo Herbert.
Ich kam bisher nich nicht dazu, den schlau abzuklemmen. Werde das aber dieser Tage mal machen. Vorab kann ich dir aber schon mal sagen, dass die Heizung, wenn ich sie anmache, ganz normal aus dem Abgasrohr qualmt und auch nach Diesel richt. Das müsste doch eigentlich ein Zeichen dafür sein, dass Diesel ankommt, oder?

Um die 20 A zu messen, müsste doch ein handelsübliches Multimeter ausreichen? Das dürfte ja nicht das Problem sein, da mal nachzumessen.

Besten Dank schon mal vorab für das Angebot mit den Ersatzteilen. Drücke dir dennoch die Daumen, dass deine Heizung nicht verstorben ist.



Micha

KH-LE 83

unregistriert

5

Mittwoch, 29. Dezember 2004, 17:40

[cite]Burgherr schrieb:[br]So lange die Heizung brav läuft kümmert man sich halt nicht um das Ding und irgendwann ist es dann soweit...[/cite]



That´s the problem! so traurig es auch klingt.

Micha

6

Mittwoch, 29. Dezember 2004, 20:42

hallo Micha
es qualmt ganz normal aus dem Abgasrohr???????????????
das heißt daß da was brennt
und es riecht nach Diesel oder riecht es nach Abgasen
also wenn es nach Abgasen riecht und normal qualmt und nicht warm wird dann wird mir die Sache unheimlich
herbert

7

Mittwoch, 29. Dezember 2004, 21:13

Servus.

[cite]
also wenn es nach Abgasen riecht und normal qualmt und nicht warm wird dann wird mir die Sache unheimlich
[/cite]

Nicht doch. Wenn dem so ist, findet Verbrennung statt. Bleiben zwei Fragen:
a.) in ausreichendem Maß?
b.) Wird das Medium bewegt?

Es hilft wenig, z.B. Wasser heiss zu machen, aber einen Kugelhahn zu vergessen, und so zu verhindern, dass das heisse Wasser in die Radiatoren gelangt. Und wenn das Wasser auf kurzer Strecke schön warm ist, schaltet die Heizung auch wie vorgesehen wieder ab...

Nur so eine Idee...

8

Mittwoch, 29. Dezember 2004, 21:44

hi Norbert
die DL1 ist eine Luftheizung
und das Gebläse funktioniert einwandfrei laut dem ersten Posting
ich könnt mir nur noch vorstellen, daß der Luftkanal verlegt ist
aber dann müßte sich die Heizung überhitzen und abschalten
herbert

9

Mittwoch, 29. Dezember 2004, 21:46

war halt wieder mal ausgeloggt
herbert

10

Mittwoch, 29. Dezember 2004, 22:31

hallo Micha
den Fehler hab ich übrigens auch schon mal gehabt
Heizung funktionierte nur mit kleiner Heizleistung
immer wenn man die Leistung erhöhen wollte schaltete die Heizung ab
Grund:
beim Lufteinlaß (Sekundärluftstrom im Fahrzeug) sitzt ein (relativ grobes) Gitter
dieses war mit Staub und Dreck ziehmlich belegt
nach Reinigung des Gitters funktionierte die Heizung wieder einwandfrei
herbert

Feuerbär

unregistriert

11

Donnerstag, 30. Dezember 2004, 08:14

Zum Thema....

Druckluft hilft den Ruß zu entfernen... einfach voll Draufhalten bis die schwarze Wolke kommt....! Dann erneuten Startversuch machen....

Wenn das so gar nicht hilft muß die Heizung aufgemacht werden.... es gibt da eine Art Filz der für die Startphase das Diesel aufnimmt der muß ab und zu mal erneuert werden . Kostet zwei Euro beim Bosch Dienst.

Wenn es nur weissrauch gibt hat er zu wenig Luft also ersma gründlich durchblasen.


Gruß Rolf....

12

Donnerstag, 30. Dezember 2004, 13:50

Hallo Micha,

wenn die Heizung wieder kurz nachdem starten ausging hat der Flammwaechter nicht angesprochen. Das ist ein Thermoelement auf der Heizung ode ein Fuehler in der Heizung.
Rufe mal bei Eberspaecher an, die schicken Dir gerne eine Fehlersuchanleitung, haben die bei mir immer so gemacht.
Auch wird bei neueren Heizungen die Stromaufnahme des Lueftermotors gemessen, wenn die ausserhalb des erlaubten Bereiches liegt wird der startvorgang abgebrochen.

Gruss Mouca

13

Donnerstag, 30. Dezember 2004, 14:26

Servus, Herbert.

Will ja nicht \"Siehst du\" sagen, aber das war\'s was ich gemeint hatte, als ich frug, ob das Medium strömt. Ob Wasser, Öl oder Luft, ist ja völlig wurscht, wenn die Heizung nicht gekühlt wird, ist es ihrer bescheidenen Meinung nach zu warm und sie schaltet wieder ab. Und das finde ich gar nicht so \"unheimlich\" wie du :-O

14

Donnerstag, 30. Dezember 2004, 21:51

Hi Norbert
Micha hat ja geschieben daß es ganz normal aus dem abgasrohr qualmt
und wenn sie abschaltet kann es das ja nicht
war halt meine Ansicht
@ Feuerbär
die Reinigungsmethode gefällt mir
bläst Du einfach bei der Verbrennungs-Luftansaugung in die Brennkammer rein???
herbert
- Editiert von herbertc am 30.12.2004, 22:01 -

Wohnort: Inzell

Beruf: beim Forst

Fahrzeug: MB L 406 DG, Bj. 73; Renault 5, Bj. 90

  • Private Nachricht senden

15

Freitag, 31. Dezember 2004, 12:53

Hallo Leute!

Bei uns in der Firma versagen die Dinger wegen folgenden Fehlern (Reihenfolge entspricht der Häufigkeit ;-)):

1. Kerze verrußt/hin
2. Luftein- bzw. Luftauslaß verstopft
3. Steuergerät hin ==> Heizung läuft nicht an bzw nur Gebläse läuft (ohne Zündung)
4. andere Ursachen (Dieselversorgung, defekte Brennergebläsemotoren, Brennkammer hin, Bedienschalter oder Kabelbaum defekt,...)

Gruß Markus
Signatur von »Markus (RO)« Schrauben drehen, Muttern drehen...
Ferndiagnosen sind nix... aber besser als nix ;-)




Inzell --> letzter Serviceposten an der A8 vor der Grenze nach Österreich ;-)