Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Holgi63

unregistriert

1

Donnerstag, 6. Januar 2005, 11:51

Hallo an alle,
zur Zeit gib`s leider im MB-Forum fast keine Antworten, vielleicht wird mir hier geholfen, wir wollen doch bald wieder auf Tour gehen :-))

Grüße Holger

-------------------------------------------------------------------------------------------
Hallo,
mein geliebter Bomber (MB-608D, ca. 190000 km, Bj.74) will wenn er ein paar Tage gestanden hat (egal wie warm, kalt, trocken od. nass es draußen ist) immer nur unwillig mit viel Öl--Gequalme und längerem Orgeln anspringen :-((.
-Ist er erst einmal warm, kommt der Bursche nach der ersten halben Umdrehung ohne Qualm usw. auf den Schlag. Der Ölverbrauch liegt bei ca. 1-1,2 Liter auf 1000km (gerade auf längerer Strecke, 1700km, getestet), Spritverbrauch vollbeladen (6 Personen u. Gepäck) bei ca. 11-12,5 Liter - mit Autobahn wo erganz locker seine 95 km/h macht, der Öldruck pendelt sich im Stand bei ca, 3,5 bar ein und bei Fahrt geht er hoch auf 5 bar, kein Kühlwasserverlust feststellbar. Starten tue ich immer ganz vorsichtig, erst 1-2 Umdrehungen drehen lassen und dann ganz sinnig Gas geben !
Ich habe das Gefühl, das wenn er steht, irgendwie Motoröl in den Verbrennungsraum läuft (so stark qualmt das), geht das -- oder kennt einer von Euch dieses Problem und kann mir vielleicht einen Tip geben ?

Grüße Holger
(PS: Nachträglich nochmal ein schönes neues Jahr)
;-)

Wanderdüne

unregistriert

2

Donnerstag, 6. Januar 2005, 11:54

Das sind wohl die Glühkerzen ode die Vorglühanlage.

Als erstes würde ich messen, ob Strom an den Glühkerzen ankommt, damit kannst Du schon mal eingrenzen, ob das Vorschaltelement oder die GK hin sind. Dann die GK raus und überprüfen.

3

Donnerstag, 6. Januar 2005, 12:09

[cite]Wanderdüne schrieb:[br]Das sind wohl die Glühkerzen ode die Vorglühanlage.

Als erstes würde ich messen, ob Strom an den Glühkerzen ankommt, damit kannst Du schon mal eingrenzen, ob das Vorschaltelement oder die GK hin sind. Dann die GK raus und überprüfen.[/cite]

... bei nem 608D von 1974.
Der hat keine Glühkerzen!

Wanderdüne

unregistriert

4

Donnerstag, 6. Januar 2005, 12:19

[cite]Flause schrieb:[br][cite]Der hat keine Glühkerzen![/cite]

Das hat man davon wen man ohne zu überlegen auf was antwortet:-(

Wohnort: Duisburg

Fahrzeug: L608D

  • Private Nachricht senden

5

Donnerstag, 6. Januar 2005, 12:21

Moin
Da gab es hier schon mal einen guten Tipp. (weiß nicht mehr von wem \"Telse\"?)
Also mit der Hand das Gaspedal ganz durchdrücken und dann langsam kommen lassen.
Es gibt dann irgendwann einen spürbaren Punkt (leises Klicken). Bei dieser Stellung springt er am besten an. Funktioniert bei mir einwandfrei. Ich hatte vorher auch dieses Problem. Narürlich fummele ich nicht immer mit den Flossen beim starten daunten rum. Sondern mit der Zeit hat man es auch mit dem Fuß raus.
Herbert
Na wußt ich doch Hier
- Editiert von Elk am 06.01.2005, 12:26 -

6

Donnerstag, 6. Januar 2005, 12:37

Ich würde auch mal nach der Einspritzanlage schauen.Wann sind die Düsen das letzte Mal auf Öffnungsdruck und Spritzwinkel überprüft worden ??
Dann noch ein Tip: An der Einspritzpumpe sind ja Sprittpumpe und Handpumpe montiert,
darunter sitzen federbelastete Rückschlagventile.Die werden auch mal undicht und lassen den Kraftstoff zurücklaufen.

Mfg Hauke

Holgi63

unregistriert

7

Donnerstag, 6. Januar 2005, 13:07

......
Es gibt dann irgendwann einen spürbaren Punkt (leises Klicken). Bei dieser Stellung springt er am besten an. ....

Hallo Elk,

(?)....das ist jetzt ja schon mein zweiter 608 und einen Druckpunkt habe ich wirklich noch nie festgestellt.....da werden wohl meine Quanten völlig ohne \"Tastgefühl\" ausgestattet sein....ich teste es mal mit der Hand ;-)

Holger

Holgi63

unregistriert

8

Donnerstag, 6. Januar 2005, 13:11

Hallo Hauke,

wann die Düsen das letzte Mal auf Öffnungsdruck und Spritzwinkel überprüft worden sind ... das kann ich nicht sagen, habe das Fahrzeug erst seit Mitte 2004 :=(

...diese federbelasteten Rückschlagventile, wo sitzen die genau ?...bin leider noch kein Profi 8o)

Holger

Wohnort: hannover

Fahrzeug: 508 mit wowa-aufbau..... und sowas

  • Private Nachricht senden

9

Donnerstag, 6. Januar 2005, 13:22

moin, probiers doch mal mit viel gas, so mach ichs immer.
gruß,gromo
Signatur von »gromo« ...ein Leben ohne Mops ist möglich, aber sinnlos. Vicco v. Bülow,1993

10

Donnerstag, 6. Januar 2005, 13:33

Meiner ist bei Vollgasstellung immer gut angesprungen. Nur bei Eiseskälte dauerte es schon mal ein wenig länger.
Versuch\'s vielleicht mal mit Vollgas. (Natürlich bei Erfolg gleich wieder zurücknehmen)

Holgi63

unregistriert

11

Donnerstag, 6. Januar 2005, 13:52

Hallo Gromo,
Hallo Hans-Jörg,

habe ich schon öfters versucht, aber dann habe ich immer erst recht das Gefühl als wenn er \"absäuft\" und es qualmt meines erachtens noch stärker
--- wenn er kalt ist, ich muß auch sehr lange \"orgeln\" bevor er auf dem letzten Drücker des \"Batterie-Schlappmachens\" kommt, so drei-vier Anläufe a`45-60 sec.

Gruß Holger

12

Donnerstag, 6. Januar 2005, 13:53

Ein Diesel \"säuft\" nicht ab!

Holgi63

unregistriert

13

Donnerstag, 6. Januar 2005, 14:14

....ja, ja ich weiß, das ein Diesel nicht absäuft :=- ....das war doch nur ein Versuch einer Symptonsbeschreibung, aber so \"fühlt\" (verhält) es sich echt an.:-/

Brumm207

unregistriert

14

Donnerstag, 6. Januar 2005, 18:13

Da bleiben zwei Fehlerkreise:

1. mangelnder Kompressionsdruck

- Verschleiß ?
- falsch eingestellte Ventile ?
- defekte kolbenringe ?
- ...

2. Einspritzung

- Einspritzzeitpunkt verstellt
- Düsen vernebeln nicht mehr fein genug
- ...

Das sich Öl im Zylinder sammelt halte ich für ausgeschlossen.
Aus der Ferne kann ich dazu leider nicht mehr beitragen:=-

Gruß Rainer

15

Donnerstag, 6. Januar 2005, 18:49

Erstmal Dieslfilter tauschen
und Dieselleitung auf undichtigkein untersuchen, auch den Rücklauf.
Eine poröse Dieselleitung reicht schon.

Gruß aus Maintal

Robert

Wohnort: Northeim

Beruf: EDV

Fahrzeug: Volvo 740, Bürstner Wowa Hyundai H1

  • Private Nachricht senden

16

Donnerstag, 6. Januar 2005, 19:48

Moin,
was ist denn lange?
meiner tut sich auch schwer wenn er eine Woche gestanden hat. Auch grausam blaue Wolken wenn er kommt. Hört dann auch wieder auf zu qualmen.8o)
so long
Pit%-)

17

Donnerstag, 6. Januar 2005, 19:50

...laß ihn doch einfach Nachts durchlaufen:-O:-Ound wech....

Feuerbär

unregistriert

18

Freitag, 7. Januar 2005, 09:12

Das Problem ist hier ein einfaches ..... Er lässt Diesel fallen... das meint wenn er mehr als Drei Tage gestanden hat, muss er während des Orgelns den Druck im Filter und in der Einspritzpumpe erstmal wieder aufbauen..... dabei verliert er soviel Strom das die Anlassdrehzahl nur knapp erreicht wird.....

Mein Vorschlag..... Mit der kleinen Handpumpe erstmal Diesel Vorpumpen und dann Starten...

Springt er dann DEUTLICH besser an wird meine Theorie wohl stimmen.....



Gruß Rolf....

Holgi63

unregistriert

19

Freitag, 7. Januar 2005, 16:40

Hallo an alle,

großen Dank erst einmal für die vielen und vor allem schnellen Antworten :-D
....ich glaube der Sack mit den \"Ansatzmöglichkeiten\" der Fehlersuche ist erst mal ziemlich voll....da hab ich jetzt ja was zu tun :O -- oder sollte ich doch einfach nur noch durchlaufen lassen 8o)8o), weiß nur noch nicht was meine Nachbarn davon halten würden bei der dezenten Dauergeräuschkulisse 8_)

Schönes Wochenende,
Gruß Holger