Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 29. Januar 2005, 10:41

Hallöle,
habe ein kleines Problem mit meiner Wohnraumbatterie.
Der Händler hat mir damals nur gesagt,das die Batterie bei Netzanschluß
automatisch aufgeladen wird.
Das das Ladegerät aber keine Ladestrombegrenzung hat, wurde mir leider nicht gesagt.
Batterie hat gut gekocht, musste noch nie soviel Wasser nachfüllen.
Nun meine Frage:Kann es sein, das es dadurch zum Plattenschluss gekommen ist und die Batterie sich jetzt ständig selbst entlädt.
Gruß Wilfried

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

2

Samstag, 29. Januar 2005, 19:46

wie alt ist die batterie ?
ladegerähte ab 39 euro von bosch mit ladebegrenzung bei famila
habe ich dort noch zu dm zeiten für 79dm gekauft
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

3

Samstag, 29. Januar 2005, 20:56

Hallo Rüdiger,
Batterie ist fast niegelnagelneu, sprich Juli 2004
habe auch schon dran gedacht, dieses Monsterladegerät
rauszuschmeißen, zumal ich ein kleines mit Regelung habe.
Beim alten Bussi habe ich nur über Trennrelais geladen
und es gab nie Probleme.
Gruß Wilfried

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

4

Samstag, 29. Januar 2005, 21:47

ich würde jetzt ganz stumpf die garantie auf der batterie in anspruch nehmen und nichts von deinen monster ladegeräht sagen sonder hinbringen defeckt angeben und neue mitnehmen .
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Gerhard (FFB)

unregistriert

5

Sonntag, 30. Januar 2005, 18:44

Hallo Wilfried,

Es kann natürlich sein, dass die Batterie auch bei so kurzer Zeit im Eimer ist. Wenn sie länger ungeladen herumstand, können die Platten sulfatiert sein und Du kriegst die Batterie nicht mehr geladen.

Teste doch mal welche Spannung denn aus dem Ladegerät rauskommt, wenn die Batterie \"kocht\". Die Spannung sollte nicht über 14,8V liegen. Wenn gleichzeitig die Batterie heiß wird und der Strom auch nach längerem Laden nicht abnimmt, ist die Batterie im Eimer. Du kannst Laden was Du willst, die Batterie nimmt keine Ladung mehr auf.

Ein Boschdienst oder ein Autoelektriker kann die Batterie auch unter Belastung messen und dann eine Aussage über den Zustand der Batterie machen.

Ich halte es für unwahrscheinlich, dass in einem Clou ein Ladegerät verbaut ist, das nicht geregelt ist. Schau doch mal nach was für ein Gerät eingebaut ist und versuche im Netz Angaben darüber zu finden. Die Fa. Caliera ist da z.B. sehr hilfsbereit bei ihren Geräten.

Ich tippe bei Deiner Beschreibung auf eine defekte Batterie! Woher weißt Du, dass die Batterie erst so alt ist?

Gruß
Gerhard (FFB)

6

Montag, 31. Januar 2005, 15:57

Hallo,
vielen Dank für Eure Ratschläge.
Das Alter der Batterie weiß ich, weil sie letztes Jahr beim Händler
erneuert wurde.
Immer, wenn ich längere Zeit am Netz war, fing es aus Richtung Batterie an zu
stinken.
Habe mitlerweile Briefkontakt zum Vorbesitzer, daher weiß ich, daß das Ladegerät
ungeregelt ist.
Werde es aber demnächst mal ausbauen und unter die Lupe nehmen.
Gruß Wilfried

Pendagon

unregistriert

7

Montag, 31. Januar 2005, 17:07

Hallo Wilfried,
hast Du eine Solaranlage montiert? Wenn da kein Laderegler vorhanden ist, kann auch die Batterie kochen... War bei mir so...

Viele grüße

ALex

8

Dienstag, 1. Februar 2005, 17:36

Hui hui...

ist schon erstaunlich. Es gibt immer noch welche, die ungeregelte Ladegeräte in WoMos verbauen... tztztz. Wer lange Freude an seinen Batterien haben will, sollte daran nicht sparen. Auch ein geregeltes vom Baumarkt tut nicht wirklich gut. Lieber ein paar Euros mehr in ein vernünftiges Gerät. Normalerweise mache ich keine Werbung, aber weil ich dort so zufrieden war: http://www.camptronic.de

Viele Grüße,

Manjo.