Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ellifan

unregistriert

1

Sonntag, 6. März 2005, 18:31

Moin Alle zusammen

ich habe gerade versucht, über -suchen- meine Fragen zu beantworten, hat aber leider nicht geklappt.
Also, kann jemand sagen, wieviel Spannung eine Starterbatterie mindestens braucht ? Mir wurde gesagt,
wenn ich eine Spannungsgrenze unterschreite, Gefahr laufe, die Batterie durch \\\"Tiefenentladung\\\" zu zerstören ! Wenn das stimmt, wo ist dann diese Grenze ?
Das eigentliche Problem aber ist : Meine blöde Heizung (Trumatic e 4000) braucht offensichtlich eine Mindestspannung von 11.8 V, wie soll das vor allem im Winter funktionieren, ohne eine 3000W Solaranlage?
Gibt es alternativ so etwas wie einen Spannungswandler, der diese sagen wir 12,3 V (Puffer)für die Heizung garantiert, andererseits aber abschaltet, wenn die Batterien es brauchen (Schutz vor Tiefenentladung) ?????????? Oder bin ich auf`m falschen Dampfer ? %-/

Ich glaube, wenn Ihr die Elektrik des Auto`s sehen könntet, würdet Ihr, wie ich, die Hände uber`n
Kopf zusammenschlagen. Hab` noch nie so viel Kabel auf so engem Raum gesehen, uff .

Schöne Grüße --> Ellifan

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

2

Sonntag, 6. März 2005, 18:49

Moin Ellifan

also die unterste batteriespannung liegt ca bei 10 V ab da wirtz dan kritisch mit dem wider aufladen. auser man hat spezi ladegeräte mit den lade kenungen, inpulsladung und so.
wen deine truma bei 11,8 aus macht ist das auch eine sicherheitz abschaltung wegen der batterie das die net tiefentladen werden. die 12 / 230V wandler schalten bei 10,8 V ab. andere alternatiwe ist nen ladegerät ( Ctec z.b. ) dauerhaft an die bortnetz batterien an zu schlissen und wen man 230 V bekommt dan halt ran an wagen.
Giebt da verschidene geräte von der firma muste dir dan wen das richtige raus suchen, weis ja net was du da an bortnetz batterien verbaut hast 1 oder 2 oder mehr.

mfg eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

3

Sonntag, 6. März 2005, 18:52

die spannungsgrenze liegt bei starterbatter bei 11,5 volt noch weiter danch kannstdu die batter

4

Sonntag, 6. März 2005, 19:20

Hallo Ellifan!

Das Abschalten der Verbraucher liegt zumeist an zu geringem Kabelquerschnitt der Leitung von der Batterie zum Verbraucher, so dass beim Einschalten, wo i.a. ein höherer Strom benötigt wird, die Spannung am Verbraucher zu stark absinkt, so dass dieser auf Störung geht. Abhilfe schaffen vernünftige Kabel, deren Querschnitt von Länge und Art des Verbrauchers abhängen. Grundsätzlich gilt: Ein Kabel kann garnicht dick genug sein!

Ein 12V Kompressorkühlschrank z.B. hat einen relativ hohen Einschaltstrom im Vgl. zum durchschnittlichen Stromverbrauch. Standheizungen und Gasheizungen brauchen während des Startvorgangs einen recht hohen Strom für das Vorglühen bzw. Zünden der Flamme.

Also mal die Spannung direkt an der Heizung im Betrieb und zum Vergleich an der Batterie messen. Dann kommst Du dem vielleicht auf die Spur.

Klar kann man auch aus 10V 14V machen. Geht alles. Nur eine Frage des Aufwands. Dennoch würde ich zunächst einmal die Spannungswerte überprüfen.

Gruss,

Manjo.

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

5

Sonntag, 6. März 2005, 23:10

Hi Ellifan
Wie Manjo schon schrieb kann in deinem Heizungsproblem ein zu dünnes Kabel sein, oder auch eine schlechte Verbindung.
Man muß sich merken:
Hoher Strom > dickeres Kabel
Längeres Kabel > dickeres Kabel.
Gerade in den unteren Spannungsbereichen (12V Netz) spielt der Kabelquerschnitt eine ganz große Rolle!
Meß mal wie Manjo schon geschrieben hat wenn die Heizung an ist, an der Heizung und an der Batterie, die Differenz ist der Spannungsverlust des Kabels.
Hier kannst Du es auch mal nachrechnen: Link
Bedenken muß man auch das es immer hin und auch wieder zurück geht.
Bsp:
Verbraucher 10A, Kabellänge 5m, da tritt ein Spannungsverlust von ca. 0,6V auf, aber da der Strom auch wieder zurück muß liegt man bei fast 1,2V Spannungsverlust!

Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

Tauchteddy

unregistriert

6

Montag, 7. März 2005, 09:03

Schade das die Berechnung nicht mit dünneren Kabeln und geringen Strömen funktioniert, hat jemand die Formel die dahintersteht? Ich habe ein Problem mit der Stromversorgung meiner Kamera ...

7

Montag, 7. März 2005, 10:13

[cite]Tauchteddy schrieb:[br]Schade das die Berechnung nicht mit dünneren Kabeln und geringen Strömen funktioniert, hat jemand die Formel die dahintersteht? Ich habe ein Problem mit der Stromversorgung meiner Kamera ...[/cite]
Hallo Tauchteddy,
was für ein Problem hast Du denn?
Gruss,

Manjo

8

Montag, 7. März 2005, 11:28

[cite]Tauchteddy schrieb:[br]Schade das die Berechnung nicht mit dünneren Kabeln und geringen Strömen funktioniert, hat jemand die Formel die dahintersteht? Ich habe ein Problem mit der Stromversorgung meiner Kamera ...[/cite]

Ja klick hier ;-)

cu Fido

Ellifan

unregistriert

9

Montag, 7. März 2005, 12:05

Hallo Fraeks

...mal wieder reichlich Informationen und Links (!)

:-)TAUSEND DANK:-) --> Ellifan

10

Montag, 7. März 2005, 12:10

[cite]Ellifan schrieb:[br]
Das eigentliche Problem aber ist : Meine blöde Heizung (Trumatic e 4000) braucht offensichtlich eine Mindestspannung von 11.8 V, wie soll das vor allem im Winter funktionieren, ohne eine 3000W Solaranlage?
Gibt es alternativ so etwas wie einen Spannungswandler, der diese sagen wir 12,3 V (Puffer)für die Heizung garantiert, andererseits aber abschaltet, wenn die Batterien es brauchen (Schutz vor Tiefenentladung) ?????????? Oder bin ich auf`m falschen Dampfer ? %-/

Ich glaube, wenn Ihr die Elektrik des Auto`s sehen könntet, würdet Ihr, wie ich, die Hände uber`n
Kopf zusammenschlagen. Hab` noch nie so viel Kabel auf so engem Raum gesehen, uff .

Schöne Grüße --> Ellifan[/cite]

Hallo Ellifan,


fertige brauchbare Geräte zum Schutz vor Tiefenentladung gibt es im KFZ-Zubehör oder auch z.B. bei http://www.Conrad.de sie nennen sich in der Regel Batteriewächter oder so ähnlich. Wenn du dir so etwas zulegen möchtest, achte auf eine, für deine Zwecke ausreichende Schaltleistung, sonst muß ggf. noch etwas gebastelt werden, das sollte aber eigentlich kein Problem sein.

Sicher kann man auch Puffer einsetzen/bauen ist aber wieder ein Teil mehr am Wägelchen was kaputt gehen kann ;-) Nach Murphys-Gesetz geht es mit sicherheit dann kaputt wenn du es am wenigsten gebrauchen kannst :-) Ich würde von einer solchen Bastelei abraten und sagen nimm eine \"dickere\" Batterie.


Gruß Fido

Ellifan

unregistriert

11

Montag, 7. März 2005, 12:28

Hallo Fido

..ich denke, Du hast recht ! Ich werde das Problem Wohl oder Übel grundsätzlich angehen müssen.
Soll heißen, ich reiße den ganzen Mist ( Alarmanlage, Bewegungsmelder, 12 220V Steckdosen, 8 12V
Steckdosen, 2 Ventiklatoren, 12V Klimaanlage, diverse Lampen, Funkgerät, 12V Entlüftungen ) raus und
werde eine Minimallösung finden!! Achso, das ich noch `nen Kühlschrank und eine E-Heizung habe, hab`
ich ganz vergessen ;-) Und alles schön unter den Verkleidungen verlegt :-P

Also, ich weiß, was ich dieses Jahr mache :-O

Ein viel beschäftigter --> Ellifan

Tauchteddy

unregistriert

12

Montag, 7. März 2005, 19:02

@Manjo
Ich habe für meine Digi-Cam ein kleines Netzteil gekauft, damit funktioniert sie auch. Eigentlich. Mit dem original Anschlußkabel. Dummerweise brauche ich aber ca.20m Kabel, habe also das alte aus- und ein langes eingelötet. Funktioniert auch auf den ersten Blick, bricht aber zusammen, wenn ich den Auslöser betätige ... Ich muss mir jetzt nur noch klar werden ob es einfacher ist das Kabel zu tauschen oder ein Netzteil mit höherer Ausgangsspannung zu nehmen.

@Fido
Danke, das hilft.

13

Montag, 7. März 2005, 19:22

Hallo Tauchteddy,

deutet alles darauf hin, dass Du einen zu geringen Kabelquerschnitt genommen hast! Beim Auslösen wird scheinbar ein höherer Strom benötigt, dann bricht die Spannung einfach zusammen!

Gruß

Manjo.

Jo jo.... R=U/I... ähhhhh rot is blau und plus is minus... oder wie war das nochmal!

Tauchteddy

unregistriert

14

Montag, 7. März 2005, 20:22

Ja, ist mir dann auch klargeworden, aber mir ging es auch um das Kabelgewicht. Die Kamera ist nämlich auf einem 14m hohen Mast, der mit Muskelkraft ausgefahren wird ... da machen ein paar hundert Gramm pro Meter Kabel was aus.