Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »buspainter« ist der Autor dieses Themas

Wohnort: Oldersbek

Fahrzeug: MB 307 mit Mabu-Koffer und H / T3

  • Private Nachricht senden

1

Freitag, 8. April 2005, 15:33

Moin,
habe einen optisch ansprechenden Öldruckmesser ersteigert. Hersteller unbekannt. Leider hat er vier Kabel, was ich so nicht kenne. Birne wird übrigens extra angeschlossen (+ und -).
Schwarz und rot sind sicherlich für Masse und Plus, dann habe ich aber noch weiß und grün. Eins für den Geber, und das letzte....? Kabelschacht ist übrigens nur mit 3 Zahlen versehen; 4, 6 und 8.
Weiß jemand Rat? Möchte das Ding ja nicht gleich verbrutzeln. Öffne lässt er sich wohl nicht, ohne ihn komplett zu zerlegen.
Gruß, Buspainter

Moin nochmal,
konnte nicht warten, und das habe ich nun davon; zunächst wohl richtig angeschlossen, Anzeige zeigte aber bei \"weiß\" zu geringen Wert an, dann \"grün\" probiert, und nun ist das Ding tot bzw. zeigt noch weniger an, wenn ich \"weiß\" anlege. Ärger!!!
Buspainter
- Editiert von buspainter am 08.04.2005, 20:12 -