Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 11. Juni 2005, 17:25

Hallo ihr Profis!
Ich fahre seit drei Jahren einen originalen Hymer, Mercedes Benz 508 D; seit dieser Zeit natürlich bis auf ´ne Batterie und ein Ventil auch ohne Probleme...In letzter Zeit allerdings fängt mein Anlasser an zu mucken. Er dreht irgendwie durch und erst nachdem ich den Starterknopf mit einem Gang drin betätigt habe, \"packt\" er erst wieder. Brauche ich da einen neuen oder kann man(n) das so wieder hinkriegen?
Für eure Antworten schon jetzt herzlichen Dank
Micha

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Samstag, 11. Juni 2005, 21:25

Hi Micha,

es gibt zwei möglich Szenarien:

1) Der Magnetschalter ist OK und das Ritzel spurt nicht ein.
Dies kann an einem angenagten Anlasserkranz, bzw. einem vermurksten Anlsserritzel liegen. (Das Ritzel ist härter, in der Regel ist es der Zahnkranz) Dann kannst Du unten an der Kupplungsglocke mal das Abdeckblech abnehmen und Dir den Zahnkranz anschauen.(Ein Helfer dreht dabei sukzessive den Motor durch) Oft läßt dich der Zahnkranz mit der Pfeile etwas nacharbeiten. (Der Motor bleibt übrigens immer an der selben Stelle stehen, deshalb nutzt sich das Ganze dort ab.)

2)Der Magnetschalter hängt und der Anlasser dreht so durch ohne das das Ritzel einspuren kann. In dem Falle heißt es abchecken, ob der \"Strom\" vom Startknopf am Magnetschalter ankommt, wenn ja Anlasser ausbauen und und Magnetschalter abbauen und reinigen, fetten.

An der Stelle kann man dann bei ausgebautem Magnetschalter und einer Batterie eine \"Trockenübung\" machen, ob er \"anzieht\". Nun das Ganze wieder montieren ....
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

3

Samstag, 11. Juni 2005, 22:07

Na, das werde ich dann nächste Woche grad mal abchecken!
Vielen Dank für die superschnelle Hilfe!
Gruß Micha

4

Samstag, 11. Juni 2005, 23:14

Hallo
Wenn es der Starterkranz ist kannst du bei denn meisten Daimler in durch erwärmen runterziehen und drehen.
Gruss Ralf

5

Sonntag, 12. Juni 2005, 10:42

Hallo Gast Micha!
Bitte mail mich mal an.
Ist es
<----- so einer? von Hymer?
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

Wohnort: Biblis

Fahrzeug: MB 508

  • Private Nachricht senden

6

Sonntag, 12. Juni 2005, 15:10

Hallo
Wenn der Anlasser völlig leer durchdreht, kann es auch der Freilauf des Anlassers sein. Hatte ich auch schon. Anlasser raus Freilauf bei Bosch besorgen und wechseln. Wen ich mich recht erinnere ca.60 Euro und wechseln mit etwas Geschick kein Proprem.
Gruss Holzwurm

7

Sonntag, 12. Juni 2005, 20:13

Na klar! So einer musste es sein!!! Ich habe ihn vor 3 Jahren gekauft. Die schönste Reise haben wir (3 Mädels und eine zugelaufene Hündin und Papa) vorletztes Jahr für fünf Monate gemacht. Südeuropa einmal ringsrum, alles ohne Probleme...Unser Dicker ist sogar original mit Klimaanlage ausgestattet, deiner auch? Im Ebay sieht man ab und zu mal einen Bruder von unseren treuen Gefährten, weißt du, wieviel da noch von existieren? In der Bildergalerie gibt´s ja noch mal so´n Schätzchen...
Gruß Micha

Josh´74

unregistriert

8

Montag, 13. Juni 2005, 00:35

Hi Micha,Hi Uli!
Leider sind die, die man mal findet schon ganz schön heruntergeritten... Uli seiner ist echt noch klasse.Hast du Bilder von deinem Micha?

9

Montag, 13. Juni 2005, 20:11

Hi Uli, Hi Josh!
Meiner war die ersten Jahre bei ´nem Ölscheich- ist dann reimportiert worden... Von daher ist er noch ziemlich gut erhalten...Würde ja gerne Bilder reinstellen, aber meine sind vom Format zu groß und verkleinert krieg ich die nicht- bin halt nicht so´n Computerheld! Aber mit der Zeit (ich habe eure Website jetzt erst gefunden...) werden Bilder folgen!
Gruß Micha