Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 24. Juli 2005, 22:26

Hallöle,
mein FI_Schalter löst dauernd aus.
Werde die Tage mal die Anlage überprüfen.
Zur Zeit habe ich 10 mA drin.
Weiß jemand von Euch, was vorgeschrieben ist....
10 oder 30 mA...
Gruß Wilfried

raftin´thomas

unregistriert

2

Sonntag, 24. Juli 2005, 22:47

wissen nicht, aber ich denke, dass der 30er vorschrift ist.
allerdings wird der wahrscheinlich nicht einfach so auslösen. die dinger gehn selten kaputt, wahrscheinlich gibts irgendwo einen isolationsfehler.
elektrische heizgeräte oder PCs hast du wahrscheinlich nicht im womo, oder ?

3

Sonntag, 24. Juli 2005, 22:54

Hallo,
vergaß ich zu schreiben.
Schalter löst auch aus, wenn kein Verbraucher angeschlossen.
Nicht sofort, dauert so 5 bis 10 Minuten.
Ich hoffe ja nicht, das ich nach dem langen heftigen Regen
irgendwo Feuchtigkeit habe8_)
Würde ja für einen 10 mA schon ausreichen.
Gruß Wilfried

4

Sonntag, 24. Juli 2005, 23:44

Moin, versuch doch einfach mal ein anderes Anschlusskabel?

MfG
j.b.k

Uwe / 2

unregistriert

5

Montag, 25. Juli 2005, 06:55

Hmmm - ist wirklich kein Verbraucher angeschlossen - oder meinst Du kein Verbraucher ist angeschaltet?

Ein FI misst, ob an seiner Phase und an seinem Minuspol der gleiche Strom fliesst. Einen Leckstrom, der zum Auslösen führt kann es auch schon bei einigen (ausgeschalteten) Geräten geben, die wegen der CE-Richtlinien mit einem (einfachen) Netzspannungsfilter ausgestattet sind. Dieses Auslösen erfolgt dann meist zeitverzögert über einen im Filter integrierten Kondensator.

Also würde ich erst einmal ganz sicher stellen, ob auch wirklich alle Geräte netzseitig abgeklemmt sind (Stecker ziehen). Dann systematisch nach dem Leckstrom suchen. Gibt es einen schaltplan zur 230V Anlage?

Ellifan

unregistriert

6

Montag, 25. Juli 2005, 10:08

Moin Wilfried

Ich hatte mal ein ähnliches Problem, nach ewigem Suchen
stellte sich heraus, das die Kabeltrommel in dutt war ;-)

..vielleicht hilft`s


uli

7

Montag, 25. Juli 2005, 12:50

Hallo,
danke für Eure Tpps.
Wollte eben dabei gehen mal messen und nun fliegt er natürlich nicht mehr raus8_)
Ich befürchte leider doch irgendwo Feuchtigkeit, da wo sie nicht hin gehört.
Na, werde mich wohl doch mal mit Isolationsmessgerät daran machen.
Kleiderschrank auseinanderbauen8_)und dann mal schauen, wo denn die Kabel so
bleiben.
Bei der Gelegenheit könnte man ja auch gleich einen Plan erstellen.
Gruß Wilfried

ACCM_Mike

unregistriert

8

Montag, 25. Juli 2005, 13:02

Hi Bison,

Ich weiss latürnich nicht, wieviel du in deinem Womo an 220V angeschlossen hast. Bei einer Hauselektrik hatte ich mal den - zunächst unverständlichen - Effekt, das wenn alle Sicherungen raus waren der FI nach einigen Stunden bis max 2 Tagen der FI rausgeflogen ist. Die Zeit war abhängig vom Wetter (je feuchter - desto schneller).

Zum Suchen habe ich dann alle Erd- und Nullleitungen ebenfalls getrennt und stückchenweise wieder angeschlossen (erste Hälfte, erste Hälfte der zweiten Hälfte etc). dann jedesmal 2 Tage warten (puh kein Strom mehr da...)
Bis ich die Null-/Erdleitung hatte, bei der der FI rausflog. Ursache war dann leicht zu finden: 1. Abzweigdose dieses Kabels suchen und eine Leitung nach der anderen nach obigen Schema durchtesten.

Ursache war eine alte Leitung zu einer Deckenlampe. Nach dem Rausreissen der Leitung fand ich einen Nagel, der eine Ader verletzt hatte...

Vielleicht bringt dich das ja auf die Idee, wo du weitersuchen kannst. Übrigens: Grosse Verbraucher mit Phasenverschiebung (Motoren, z.B. Kompressor, Wasserpumpen) können auch scheinbare Fehlströme produzieren, die empfindliche FIs ansprechen lassen.

Gruss

Mike
Mike