Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Donnerstag, 28. November 2002, 21:09

Hallo zusammen,

jetzt muß ich mal schauen ob ihr mir weiterhelfen könnt ?!
Hab`einen alten LT SvenHedin - auf dem Dach ist von einem der Vorbesitzer ein Solarpanel montiert worden welches die Zweitbatterie laden soll. Jetzt ist aber ständig meine Zweitbatterie leer (eventuell kaputt oder anderes Problem ?)
bzw. bringt nicht genügend Saft, das die Dieselstandheizung anläuft (braucht 12,5 V). Nach einigen Versuchen habe ich die Kabel zuordnen können und auf korrodierte Stecker, kaputte Sicherungen etc. getestet.
Nun die Fragen:
a) wie kann ich (natürlich möglichst billig) testen, ob das Panel überhaupt und wenn ja wieviel Strom abliefert ?
b) an der Batterie ist auch ein +Kabel mit Dauerstrom (vermutlich von der Fahrbatterie) angeklemmt. Geht das in Ordnung oder kollidiert das mit dem Panel ?
c)das Original-220V-Ladegerät wurde ausgebaut. Ist das Absicht wegen des Panels oder kann man da einfach ein neues einbauen und die Batterie über 220 V mitladen. Das wäre klasse, denn in meiner Winterscheune ist`s halt ziemlich dunkel).

Würde mich über euere Tips sehr freuen - kalte Winternächte stehen vor der Türe !

PetAir aus Auxpurg

Sternenkreuzer

unregistriert

2

Donnerstag, 28. November 2002, 21:43

Hallo PetAir,zuerst mußt du mal prüfen ob deine Batterie defekt ist.
zu C)Theoretisch kannst du einfach ein Ladegerät anschliesen
zu B)Wenn das +Kabel von der Starterbatterie kommt muß irgenwo dazwischen ein Trennrelais sein
zu A)Tolle Infos über Solaranlagen findest du bei Fido auf seiner Pagewww.selbstausbauer.de
Sternenkreuzer

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

3

Donnerstag, 28. November 2002, 22:30

[cite]PetAir schrieb:[br]Hallo zusammen,

jetzt muß ich mal schauen ob ihr mir weiterhelfen könnt ?!
Hab`einen alten LT SvenHedin - auf dem Dach ist von einem der Vorbesitzer ein Solarpanel montiert worden welches die Zweitbatterie laden soll. Jetzt ist aber ständig meine Zweitbatterie leer (eventuell kaputt oder anderes Problem ?)
bzw. bringt nicht genügend Saft, das die Dieselstandheizung anläuft (braucht 12,5 V). Nach einigen Versuchen habe ich die Kabel zuordnen können und auf korrodierte Stecker, kaputte Sicherungen etc. getestet.
Nun die Fragen:
a) wie kann ich (natürlich möglichst billig) testen, ob das Panel überhaupt und wenn ja wieviel Strom abliefert ?[/cite]
Besorge Dir ein preiswertes Digitalmultimeter (z.B.Conrad.de), damit kannst Du den Strom messen. Geht aber auch mit einer 21W 12V Glühlampe, wenn es hell genug ist sollte sie leuchten. (ist abhängig von der Panelleistung)
[cite]b) an der Batterie ist auch ein +Kabel mit Dauerstrom (vermutlich von der Fahrbatterie) angeklemmt. Geht das in Ordnung oder kollidiert das mit dem Panel ?[/cite]
Nö, kollidiert nix, außerdem ist da sicher ein Trennrelais zwischen
[cite]c)das Original-220V-Ladegerät wurde ausgebaut. Ist das Absicht wegen des Panels oder kann man da einfach ein neues einbauen und die Batterie über 220 V mitladen. Das wäre klasse, denn in meiner Winterscheune ist`s halt ziemlich dunkel).[/cite]
Besorge Dir ein automatisches Ladegerät, das regelt bei 14 Volt ab und kann die Batterie nicht zergasen lassen. Die gibt es allerdings von preiswert bis sündhaft teuer. Das hat dann aber etwas mit dem laden zu tun. die preiswerten laden die Batterie nie ganz voll (75%). Na ja und die teuren gehen halt auf ca. 100%. Da liegt die Entscheidung bei Dir. Aber wenn Du weitere Fragen hast, raus damit....

[cite]Würde mich über euere Tips sehr freuen - kalte Winternächte stehen vor der Türe !

PetAir aus Auxpurg[/cite]
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

4

Donnerstag, 28. November 2002, 23:34

Hi PetAir
Habe auch ein Sven Hedin habe das gleiche problem mit der heizung habe 2 verbraucherbatterin sind neu aber ich muß auch immer erst den motor anschmeißen damit die heizung anläuft danach läuft sie aber den ganzen tag ich denke mal das die batterin zuschwach sind für den anlauf für die heizung.Aber ich kann damit leben8o)8o)

gruß Moses

5

Freitag, 29. November 2002, 08:00

Hallo Moses,

das mit dem Anlaufstrom für die Heizung tut zwischenzetilich auch ohne das ich den Motor anwerfe.
Habe dazu die Wohnbatterie mit Polfett versorgt, alles nachgezogen und vor allem die fliegende Sicherung (schwarz) für die Eberspächer rausgeschmissen und direkt angeklemmt => war wohl die \"Strombremse\". Aus Sicherheitsgründen werde ich natürlich demnächst wieder eine neue Sicherung dazwischenhängen.

Dank auch für die restlichen Tips.
PetAir aus Auxpurg:-)

Lupinus

unregistriert

6

Freitag, 29. November 2002, 22:26

Hi Petair !

Schön zu wissen, das Du auch einen Sveni fährst.
Meiner ist Bj. 80 und rollt.
Wie sind die panele auf dem Dach bedestigt?
Was verhindert die verrottung des Untergrundes?
Gruß, Lupinus

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

7

Freitag, 29. November 2002, 22:31

[cite]Lupinus schrieb:[br]Hi Petair !

Schön zu wissen, das Du auch einen Sveni fährst.
Meiner ist Bj. 80 und rollt.
Wie sind die panele auf dem Dach bedestigt?
Was verhindert die verrottung des Untergrundes?
Gruß, Lupinus[/cite]

Wie? Verrottung? Bei uns verrottet da nix, ist schön grün da unter.8_)
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

8

Samstag, 30. November 2002, 10:14

[cite]Lupinus schrieb:[br]Hi Petair !

Schön zu wissen, das Du auch einen Sveni fährst.
Meiner ist Bj. 80 und rollt.
Wie sind die panele auf dem Dach bedestigt?
Was verhindert die verrottung des Untergrundes?
Gruß, Lupinus[/cite]

Servus Lupinus,
meiner ist nicht ganz so alt, EZ 6/82 aber auch noch gut in Schuß. Das Panel scheint schon ein ziemlich altes Teil zu sein. Es hat einen Alurahmen und steht an den Ecken auf Abstandshalter. Es sammelt sich zwar schon auch Dreck darunter an, doch der Abstand ist hoch genug das man einigermaßen drunter saubermachen kann. Seit Okt. habe ich einen Unterstellplatz in einer sauberen, trockenen Halle. Ich denke, das ich dadurch zum einen weniger Putzarbeiten machen muß und zum anderen das sich das Mindeshaltbarkeitsdatum des LT`s etwas hinauszögert :=-

Grüße
PetAir