Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 3. Oktober 2005, 12:39

Hallo Gemeinde.
Mein Bussi war nun 2 mal beim Spur einstellen. Werte waren etwas daneben. Nun habe ich die Reifen von vorne und hinten getauscht und mein Bussi zieht auf der Autobahn immer noch ganz leicht nach rechts. Da das Fahrzeug seit je her in Familienbesitz ist, kann ein Unfall ausgeschlossen werden. Kann eine Dachbox oder eine Schüssel diesen "Rechtszug" verursachen? Ich weiß mir keinen Rat mehr.
Gruß Monte.
- Editiert von monte am 03.10.2005, 12:42 -

wetredhat

unregistriert

2

Montag, 3. Oktober 2005, 13:11

das mit der box klingt ja eigentlich ganz logisch. ich hab auch manchmal das gefühl das mein lt rechtslastig ist. könnte davon kommen das er rechts wesentlich schwerer ist. ich brauch nich zu fragen ob du mal nachm luftdruck geschaut hast oder;-)
das nächste wär ganz einfach das du vermutlich wie die meisten von uns hauptsächlich auf der rechten spur unterwegs sein wirst, und die hängt auch fast immer nach aussen, also rechts. wenn das dann alles zusammenkommt kannst net mal groß was dagegen machen.

mfg markus

3

Montag, 3. Oktober 2005, 13:19

Hallo Markus.
Das klingt plausiebel. Werde vielleicht doch mehr auf der linken Spur unterwegs sein:-O Luftdruck stimmt.

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

4

Montag, 3. Oktober 2005, 18:30

hallo monte mache mal nur zum spass auf das rechte vorderrad 0,3bar mehr drauf!!
und sage dan nach welcher seite dein auto ziht.
mfg
rüdiger
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

5

Montag, 3. Oktober 2005, 18:44

Moin!

Mal ein ganz simple Frage: hast du auf der rechten Seite vielleicht einen vollen Ab/Wassertank oder den Großteil des (schweren) Ausbaus ?

Dann hilft der o. g.Luftdrucktrick besonders gut.

bis demnäxt
jelte

6

Dienstag, 4. Oktober 2005, 17:29

Hallo Monte,

ich habe vor kurzem beide Reifen auf der VA neu gemacht.
Seitdem fährt der sogar in der Kurve geradeaus :-O.

Bei meinem alten DüDo (O309) hatte ich alles an Reifen auf der Vorderachse, was ich so finden konnte. Meist alte Reifen vom Schrott, in verschiedenen Zusammensetzungen etc. Hat nie in eine Richtung gezogen.

Bei dem neuen (508) hatte ich zwischenzeitlich die komplette Lenkgeometrie überprüft und alles eingestellt und so weiter. Hat immer nach links gezogen wie ein wilder Stier. Ich habe aber keinen Fehler finden können. Jetzt habe ich beide Reifen ausgetauscht, weil das Profil (war vorher super, deshalb kein früherer Tausch) auf dem linken Schlappen aussen stark abgefahren war. Der rechte dient jetzt als Reserve, ist noch sehr gut.

Wenn deine Federgummis hin sind, kann das auch dazu führen, dass er immer in eine Richtung rennt. Die Federn haben dann keinen seitlichen Halt und kippen etwas ab.

Wenns dir hilft...

Grüße,
Martin

7

Dienstag, 4. Oktober 2005, 19:01

Ihr seid wie immer echt Spitze. Jetzt habe ich mal einen Anhaltspunkt wo ich suchen kann. Viiiiiiiiiiiiiielen Dank.
Euer Monte.