Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

manfred

unregistriert

1

Sonntag, 23. Oktober 2005, 16:48

Hallo!
Wir haben in unserem Womo eine Druckpumpe, die den Boiler, usw.mit Wasser befüllt. Nach ein paar Stunden sammelt sich im Warmwasserkreislauf aber immer jede Menge Luft an, auch schaltet sich die Pumpe auch bei keiner Wasserentnahme sehr oft (alle 10 sec)ein. Liegt das Problem an der Pumpe oder irgendwo im Wasserkreislauf? Wasserverlust im Womo ist nicht gegeben? Wer weiß Hilfe? Gruß Manfred

2

Sonntag, 23. Oktober 2005, 18:00

Hallo Manfred.
Der Druckschalter der Pumpe schaltet bei einem bestimmten Druck die Pumpe ein.
Entweder Deine Pumpe bringt nicht mehr den vollen Druck (Verschleiß) oder der Wasserverlust ist in einem Bereich wo Du ihn noch nicht bemerkt hast. Hast Du vielleicht ein Rücklaufventil dazwischen?
Gruß Monte