Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Sonntag, 4. Dezember 2005, 01:29

Die sicherung (16a, kabel ca 5mm) zwischen hauptbatterie und trennrelais knallt sobald ich den motor anstelle durch. Kann das trennrelais durch sein? Gibt es da ne möglichkeit das zu prüfen? Bin in sachen elektrik nicht so bewandert und über jeden tip dankbar.
Gruß Hirnke

Uwe / 2

unregistriert

2

Sonntag, 4. Dezember 2005, 08:05

Meinst Du mit "Hauptbatterie" die Startbatterie? Liegt die 16A Sicherung in der Ladeleitung? Bitte sage einmal etwas genauer, wie das Ganze verkabelt ist - dann kann aus Rätselraten praktische Hilfe werden.

Gruß,

Uwe

3

Sonntag, 4. Dezember 2005, 09:59

Hallo,
sorry für meine unverständliche ausdrucksweise, ja ich meine die startbatterie. Die leitung liegt am pluspol der startbatterie und geht von dort zum relais. Aus dem dem relais geht sie dann zum pluspol von der wohnbatterie.
Hirnke

Uwe / 2

unregistriert

4

Sonntag, 4. Dezember 2005, 10:21

Also demnach handelt es sich wohl um die Ladeleitung. Wenn Deine Verbraucherbatterie weit entleert ist, oder viele Verbraucher aktiviert sind, dann können schon mal mehr als 16A fliessen.

Ich würde mal beide Batterien abklemmen und sicherheitshalber einmal prüfen, ob die Ladeleitung irgendwo eine Masseverbindung hat, bzw. die Kontakte des Trennrelais wirklich zugeschmolzen sind. Die Wahrscheinlichkeit ist aber grösser, dass einfach nur die Sicherung unterdimensioniert ist - aber Vorsicht - bitte jetzt nicht einfach gegen eine größere tauschen!

Falls kein Kurzschluß vorhanden ist (was ich vermute), solltest Du einmal die Batteriespannung der Verbraucherbatterie messen. Liegt diese unter 13V, könntest Du einmal die Verbraucherbatterie mit einem Ladegerät aufladen, dann wieder anklemmen und noch mal die 16A Sicherung wechseln - und einen erneuten Versuch machen. Bleibt die Sicherung dann ganz, war sie einfach nur unterdimensioniert. In diesem Fall prüfst Du die Stärke der Ladeleitung, eine Hilfe dafür ist der Kabelrechner. Dem kannst Du entnehmen, für welche Stromstärke Dein Kabel ausgelegt ist - und danach dimensioniertst Du die Sicherung. (Ganz unten auf der Seite findest Du dafür Richtwerte...)

Falls Du dabei feststellst, dass die Ladeleitung zu dünn ist, ersetzt Du einfach die Kabel und sicherst entsprechend höher ab...
- Editiert von Uwe / 2 am 04.12.2005, 10:26 -

5

Sonntag, 4. Dezember 2005, 10:42

also Uwe / 2 das ist ne klare ansage, danke. die leitung hat keinen masseschluss, das hab ich gestern schon geprüft. denk mal das die leitung ( und sicherung) unterdimensioniert ist, da die verbraucherbatterie tatsächlich unter 13v hat, sie ist quasi fast leer. werd sie mal mit ladegerät laden und dann schreiben was ist. vielen dank nochmal,
gruß hirnke

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

6

Sonntag, 4. Dezember 2005, 12:01

hallo hirnke
die 16 amper sicherung kannst wegschmeißen ,in allen schaltplänen die ich habe sind keinne sicherungen in der ladeleitung drin!!
ausserdem ist 16 amper ein witz ,den die lichtmaschine macht mindestens 36 amper -meistens ist aber eine über 50 amper verbaut.also müßte auch die sicherung so groß sein .ABER SOWEIT ICH WEISS BAUT NIEMAND (KEIN HERSTELLER) SICHERUNGEN ZWISCHEN LICHTMASCHIENE UND BATTERIEN:
MFG
RÜDIGER
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Tauchteddy

unregistriert

7

Sonntag, 4. Dezember 2005, 12:32

[cite]wohnmobil407H schrieb:
ABER SOWEIT ICH WEISS BAUT NIEMAND (KEIN HERSTELLER) SICHERUNGEN ZWISCHEN LICHTMASCHIENE UND BATTERIEN:
MFG
RÜDIGER[/cite]

Setra hat es zumindest früher gemacht: zwei 50A bei 35A Lima, 80A bei 60A Lima.

8

Sonntag, 4. Dezember 2005, 13:34

moin auch,

da hab ich mir auch mal die haxen krummgesucht. lada hat zumindestens bei älteren modellen (70er jahre) in der ladeleitung eine sicherung verbaut.... aber keine ahnung, wie gross die war.


willy

9

Sonntag, 4. Dezember 2005, 14:34

Sicherung im Ladekreis (?) Macht doch eigentlich kein sinn oder (?)

Speedo-S

unregistriert

10

Sonntag, 4. Dezember 2005, 17:01

Im Baumster 639 (Vito / Viano ) ist der Ladestromkreis mit 150 Ampere abgesichert, die Verbindung zur 2-ten Batterie ist nicht abgesichert
Beim neuem Sprinter Baumuster 906 ist der Ladestromkreis und die Verbindung zur 2-ten Batterie jeweils mit 150 Ampere abgesichert.

Begründung: Brandgefahr beim Crash vermindern.

11

Sonntag, 4. Dezember 2005, 20:45

So nu hab ichs, die batterie ist im arsch. Hat mein ladegerät geschrotet. Hab dan mal in die batterie geschaut, macht euch selbst ein bild: . Finde es übrigens nicht sinnlos ne sicherung zwischen erster und zweiter batterie zu schalten-> siehe mein problem (kaputte batterie), hab nämlich deie sicherung überbrückt und das kabel wurde schweineheiß. Habs nicht auf die spitze getrieben und den motor ausgemacht. Könnte mir aber vorstellen das bei einer unabgesicherten leitung ein unangenehmer nach kunstoff riechender duft aufsteigt :O
Gruß Hirnke

Uwe / 2

unregistriert

12

Montag, 5. Dezember 2005, 11:04

@ Rüdiger: Eine Sicherung in der Ladeleitung ist durchaus sinnvoll. Bei modernen Fahrzeugen gibt es für die Fahrzeugbatterie meist Hauptsicherungen, welche die Brandgefahr bei Unfällen deutlich vermindern. Bei mir ist es eine 90A Magnetsicherung (bei 32mm² Kabelquerschnitt) - die kann ich auch mal abschalten, wenn ich am Elektrokasten für die Verbraucher (oder dem Trennreleis/Spannungswandler) mal was basteln muß - dann braucht die Fahrzeugbatterie nicht abgeklemmt werden.

@Hirnke:

Wenn Dein Ladegerät dabei abgeraucht ist, tut mir das sehr leid, aber dann kann es auch nicht viel getaugt haben. Sch*** - neue Batterie und neus Ladegerät! Waren die Anschlüsse beim Ladeversuch etwa verpolt?

Moderne Ladegeräte haben für solche Fälle eine Strombegrenzung - kauf Dir also am besten gleich einen Automatiklader, den kannst Du dann ggF. auch ins Womo einbauen (oder auch herausnehmbar machen).

Trotzdem viel Erfolg...

Uwe / 2

Sparkassenmobilist

unregistriert

13

Montag, 8. Dezember 2008, 13:17

muß das hier mal kurz aufwärmen.....

will mir meine Boardbatterien (2x 110Ah) auch per Trennrelai laden..
Nun sind batterien etwa 4m Kabelstrecke auseinander

Welchen Querschnitt sollte ich da verbauen?

Peter

14

Montag, 8. Dezember 2008, 13:51

Zitat

Original von Uwe / 2

........ In diesem Fall prüfst Du die Stärke der Ladeleitung, eine Hilfe dafür ist der Kabelrechner.unten auf der Seite findest Du dafür Richtwerte...)
Dem kannst Du entnehmen, für welche Stromstärke Dein Kabel ausgelegt ist ..................
- Editiert von Uwe / 2 am 04.12.2005, 10:26 -


Hi Uwe - der Link funzt bei mir nicht !?! - -Erscheint ne debitel-Mitteilung, daß sie um Meldung bitten ?
Objekt nicht gefunden...

"Angefragte Seite:
Vorherige Seite: http://home.debitel.net:80/user/norbert.huebner/kabelrechner/
http://www.busfreaks.de/strohrum/showthread.php%3fid%3d14440

Der Web-Server konnte leider das von Ihnen angewählte Objekt nicht finden.
Sollten Sie über einen Link von einer anderen Seite hierher gelangt sein,
benachrichtigen Sie uns bitte kurz über eine E-Mail.
Vielen Dank!

Ihr debitel Network Services-Team"




Gruß

uli :O

nunmachabermal

unregistriert

15

Montag, 8. Dezember 2008, 16:51

Zitat

Original von Sparkassenmobilist
muß das hier mal kurz aufwärmen.....

will mir meine Boardbatterien (2x 110Ah) auch per Trennrelai laden..
Nun sind batterien etwa 4m Kabelstrecke auseinander

Welchen Querschnitt sollte ich da verbauen?

Peter


Nun, das kommt darauf an wie viel da drüber läuft!
Wenn ich das richtig verstehen hast du zwei Wohnraumbatterien die von der Starterbatterie mit Trennrelais getrennt werden.
Ich hab das schon mal mit Ingo angesprochen, dass meines Erachtens wenn die Lima ladet und das Trennrelais die (1+2) Batterien zusammenschaltet, ein hoher Ausgleichstrom, da volle Starterb. auf leere Womob. trift, fliest.
Soviel zum Kabel zwischen Starter - und 1.Wohnraumbatterie.
Die weiteren Kabelstärken sind alleine vom Max.Strom abhängig.
Wie groß ist der oder die größte(n) Verbraucher und wie groß ist der Max.Ladestrom.
Ohne diese Angaben kannst du nichts ausrechnen.
In vielen Selbstbauten sind die Kabel viel zu groß gewählt für lächerliche 10-20A Ladestrom.
Wobei es sicher auch ein paar Fahrzeuge gibt da das leider ausgleichen.

Gruß Nunmachmal

Sparkassenmobilist

unregistriert

16

Montag, 8. Dezember 2008, 17:11

Hi nunmachmal,...

ja hab da jetz mal reichlich gegoogelt
was die beiden Parallel geschalteten Batterien betrifft:
Ich werde sie trennen! Getrennt laden (2x die Trennrelainummer und auch beide getrennt bei der Entladung; Eine fürs Licht und eine für den Rest...

Nun versuche ich rauszukriegen welchen Kabelquerschnitt ich von der Starterbatterie übers Ralai zur 2. Battrie lege
Ich denke mal das die Lima ja so etwa 60 A schafft würde also ein 10mm2 reichen... Mit einem 16mm2 wäre ich bei der Länge (ca.4 Meter) wohl auch auf der sicheren Seite,.Oder?? :=-

Peter

nunmachabermal

unregistriert

17

Montag, 8. Dezember 2008, 19:53

Also ich glaube das die 10mm² ausreichen.
Die Lima bringt Max. 60A.
Davon geht einiges direkt zu den Verbrauchern und einiges frisst die Starterbatterie.
Deine strikte Trennung, eine für das Licht und eine für den Rest verstehe ich nicht.
Zumal, was bezeichnest du als Rest?
Ich würde (und habe das bei mir so ähnlich) einen Umschalter einbauen und alle Verbraucher an jeder Batterie anschießen zu können.
Was nützt es dir, wenn der \\\"Rest\\\" noch Strom hat, aber das Licht dunkel ist?
Bei mir schaltet ein großes Trennrelais (180A) den Ladestrom von der Starterbatterie auf einen \\\"Einspeisepunkt\\\" durch.
Von diesem Einspeisepunkt geht es über je einen manuellen Batt.hauptschalter (Knochen) an die drei Wohnraumbatterien.
Im normalen Betrieb sind alle Knochenschalter geschlossen. So kann ich auf die ganze Bank bequem zugreifen.
Wenn extrem viel Strombedarf auf Grund langer Standzeit benötigt wird, werden zwei Wohnbatterien abgeschaltet.
Wenn die erste leer ist, geht die vom \\\"Netz\\\" und eine der vollen muss dann ran.
So behält man den Überblick und kann besser einteilen.
Zusätzlich habe ich mir einen Wechselschalter eingebaut. Der sorgt dafür das dass Trennrelais in der Normalstellung D+ bekommt und in der anderen Stellung + vom Einspeisepunkt.
Durch einfaches Umschalten kann ich mir selber Starthilfe geben.
Oder wenn ich alle Batt.hauptschalter ausmache und dann den Umschalter auf + vom Einspeisepunkt stellen, arbeitet das Trennrelais nicht, da am Einspeisepunkt logischer Weise kein + anliegt.
Außerdem können so alle Plusleitungen zu den Wohnraumbatterien abgeschaltet werden!!!
Kumpel von mir hat die Wohnraumbatterie ausgebaut und die noch spannungsfreie Polklemme auf den Boden gelegt.
Dann musste er das Womo wegstellen und nach dem Starten schaltete das Trennrelais durch, die am Boden liegende Polklemme hatte plötzlich Bums und wehrte sich rauchend!!!

Gruß Nunmachmal

Sparkassenmobilist

unregistriert

18

Montag, 8. Dezember 2008, 20:06

klingt wie eine sehr durchdachte und sinnvolle Lösung... aber auch recht aufwendig 8-)

Nun werd ich morgen mal schauen wo ich solches Kabel einigermaßen Preiswert bekomme

Danke
Peter

nunmachabermal

unregistriert

19

Montag, 8. Dezember 2008, 23:13

Zitat

Original von Sparkassenmobilist
klingt wie eine sehr durchdachte und sinnvolle Lösung... aber auch recht aufwendig 8-)

Nun werd ich morgen mal schauen wo ich solches Kabel einigermaßen Preiswert bekomme

Danke
Peter


Aufwand ist immer Ansichtssache.
Kabel in der Länge ziehe ich immer aus dem Schrott.
Spare in der Not, da hast du Zeit dafür.
10mm² bekommst du bei uns auch im normalen Baumarkt.
Kleiner Umschalter bei Conrad ab 1,20 oder so je nach Geschmack.
Die Batteriehauptschlter, da tun es die billigen um 9,90 oder so.
Dann noch der super Luxus, eine zweifarben LED.

Normalstellung Motor aus = dunkel oder läuft/Lima ladet = Grün
Umgeschalten LED leuchtet Rot.

Da vergisst man nichts zum umstellen.
Man wird alt und vergesslich.

Wenn du noch Tipps braucht/möchtest siehe Signatur

Gruß Nunmachmal

Wohnort: München

Fahrzeug: LF 408 Bj.72 + 207 Bj.79

  • Private Nachricht senden

20

Montag, 5. Januar 2009, 15:54

Zitat

Original von nunmachmal

Zusätzlich habe ich mir einen Wechselschalter eingebaut. Der sorgt dafür das dass Trennrelais in der Normalstellung D+ bekommt und in der anderen Stellung + vom Einspeisepunkt.
Durch einfaches Umschalten kann ich mir selber Starthilfe geben.
Oder wenn ich alle Batt.hauptschalter ausmache und dann den Umschalter auf + vom Einspeisepunkt stellen, arbeitet das Trennrelais nicht, da am Einspeisepunkt logischer Weise kein + anliegt.
Außerdem können so alle Plusleitungen zu den Wohnraumbatterien abgeschaltet werden!!!


Gruß Nunmachmal


Hallo,

sehr interessant - du schliesst also quasi + von der Bordbatterie und den D+ Anschluss vom
Trennrelais kurz und lässt die D+ Spannung weg - oder ?
Fliessen da dann keine starken Ströme über D+ ( Kabelquerschnitt Bordbatterie + zu Trennrelais D+ ) ?

Gruß Helmut
Signatur von »chefbiber2000« Der späte Wurm verarscht den Vogel