Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Mittwoch, 25. Januar 2006, 22:52

Hallo Leute,

meine Batterien vom 508er mit dem 63 KW Motor haben vorgestern morgen beim Starten schlapp-gemacht.
Hat irgendjemand Erfahrung mit so einer www.conrad.de(Schnellstartsystem 3in1
Artikel-Nr.: 854219 - 62) gemacht? (Liefert laut Hersteller bis 400A beim starten)
Musste bei der Kälte schon mal gut ne Minute den Anlasser orgeln lassen, bis der Motor ansprang.
Ist das realistisch den Motor mit so einer Starthilfe anzubekommen?

Bin für alle Hinweise hierzu dankbar, mfg Jesus
- Editiert von Jesus am 26.01.2006, 01:25 -
- Editiert von Jesus am 26.01.2006, 01:26 -

2

Mittwoch, 25. Januar 2006, 23:08

Hallo Jesus,

Link schaltet nicht.

Zur Unterstützung kanns taugen,ABER

wenn deine Batterien 1 Minute Orgeln bei den Temperaturen durchhalten bringts nix.
Für den Fall habe ich mir mal vorsorglich Startpilot besorgt und einen dünnen Schlauch vom Handschuhfach zum Luftfilter geführt,durch den Schlauch kann ich,wenns SAUkalt ist,den Startpilot in den Luftfilter sprühen.

zahny

3

Mittwoch, 25. Januar 2006, 23:31

Ich hab auch so eine Energiestation, diese angeblichen 400 Ampere taugen nur um einen kleinen Benziner oder einen kleinen Bootsmotor unterstützend zu starten.
Es gibt leistungsfähigere Accustationen mit bis zu 1200 Ampere Starthilfe die kosten aber dann auch 300-500 €

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Donnerstag, 26. Januar 2006, 00:40

...dem von Zahny geschriebenen gibts fast nichts hinzu zu fügen.

Rüste auf jeden Fall den Startpilot nach, damit bekommst Du jede Maschine ad hoc zum Laufen...
%-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

5

Donnerstag, 26. Januar 2006, 01:29

Danke für die Antworten!
Hatte ich befürchtet...naja, wäre ja auch zu einfach gewesen.
[Und wer es einfach will fährt nicht so nen Bus ;-) ]

Dann werde ich die Batterien mal ausbauen und laden.
Das mit dem Schlauch für Start-Pilot werde ich dann wohl bei nächster Gelegenheit mal nachrüsten.
(Noch irgendein Tip, wo Du ihn genau angeschlossen hast? Direkt in den Ölbadluftfilter?)

Liebe Grüße, mfg Jesus

fegerle

unregistriert

6

Donnerstag, 26. Januar 2006, 08:12

nö nicht in filter
sondern im saugschlauch da bekommt man leichter löcher rein
und wenn man das loch da nicht so groß macht dichtet der gumie gleich den schlauch ab
in den innenraum kommste ohne probs nur im handschuhfach mußte bohren 8-)
fegerle

Tom Tom

unregistriert

7

Donnerstag, 26. Januar 2006, 09:41

Vor allem zieht er dann nicht den Startpilot erst noch durch den Filter, sondern direkt in die Maschine. Das bringt auch mehr.
Wegen Loch: Kannst auch an der Lenksäule schauen, da sind noch Löcher im Fussraum, wo Du durchkannst, den Startpilot unten links auf den Radkasten geschnallt und Du musst dich nicht mehr zum Handschuhfach rüberbeugen udn auch ned bohren, sondern nur die Isolierung runterschrauben. ;-)

8

Donnerstag, 26. Januar 2006, 13:13

Hallo Gemeinde,,
Meine Energiestation " Mega Boost MB 360" ( Werstattbooster also nicht so ein Teil für 50 Euro ) hatte schlap gemacht ( beim Fiesta ).
Ich das Teil zerlegt und siehe da es kommt eine Mopetbaterie zum Vorschein . Ich so ein neues Teil besorgt ( 50 Euro im EK , allerdings Gel ).
Wenn nun bei einem Markenbooster schon einen Bat, für 50 Teuro drinn ist was sollen den da in den Sonderangeboten verbaut worden sein.

Ein Booster ist etwas für Benzinmotoren
Bau Dir lieber die Variante mit dem Startpilot , das hilft nätürlich auch nur bei einigermasen guten Batterien.
Für meine Startenbaterie habe ich 75 Euro für 96 Ah bezahlte ( brauche dann immer zwei das tut weh )
Gruß
Bernd :O