Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 11. Februar 2006, 11:01

Hallo
meine Trumatic läuft 2-3 Stunden dann fängt das rote Lämpchen an zu leuchten was könnte das sein?
Gruß aus Köln
JO

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Samstag, 11. Februar 2006, 12:57

...Unterspannung...

Mal an der Batterie und dann an der Heizung direkt messen....
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

3

Samstag, 11. Februar 2006, 19:16

[cite]Bobby schrieb:
...Unterspannung...

Mal an der Batterie und dann an der Heizung direkt messen....
;-)[/cite]
Danke, ich werde es morgen mal nachschauen.
Gruß
jo