Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

KH-LE 83

unregistriert

1

Montag, 6. März 2006, 00:54

Hallo Gemeinde.
In den letzten Tagen macht meine Eberspächer D1L etwas Probleme: Die Heizung zündet einwandfrei wie eh und je. So weit so gut. Allerdings lässt nach einiger Zeit (mal schon nach 5 Minuten; mal erst nach gut einer Stunde) das Gebläse sehr nach. Die heiße Luft kommt nur noch schwach aus der Öffnung.

"Strommangel" kann ich als Ursache ausschließen.

Kann da irgendwie was verstopft sein oder ist das Gebläse hinüber oder oder? Wie gesagt, anfangs bringt das Gebläse volle Leistung!



Ratlose Grüße &koppannewand
Micha

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

2

Montag, 6. März 2006, 09:56

Moin Micha,

vielleicht hilft dir eine Anleitung für D1L weiter?

Gruss
Andi

KH-LE 83

unregistriert

3

Montag, 6. März 2006, 16:27

Hallo Andi.
Erstmal vielen Dank für die Anleitung!
Die hilft mir allerdings in diesem konkreten Fall nicht wirklich weiter. Am Ende steht zwar das ein oder andere über Störungen; es werden aber halt auch nur die allgemeinen Probleme angesprochen.

How ever, vielleicht weiß sonst noch jemand Rat?


Schönen Dank.
Micha

4

Montag, 6. März 2006, 18:38

hi Kh-le
glaub mich zu erinnern das der gebläsemotor sintergleitlager hat. könnte sein das diese trocken sind und sich festlaufen. erste hilfe sind einige tropfen öl an die lagerstellen.
ganz korrekt müsste man den motor zerlegen und die lager in öl kochen, damit sich die sinterlager wieder vollsaugen. kannste dann machen wenn der winter vorbei ist. mach ich auch so und vergess es dann.

gruss vom bär

KH-LE 83

unregistriert

5

Montag, 6. März 2006, 18:56

Hallo Bär.
Dieses sogenannte Sintergleidlager(?) finde ich auch ohne weiteres? Wusste ja bis eben nicht mal, dass es sowas gibt.
Ich meine, reicht es oben die Abdeckung der Heizung abzunehmen und dann sehe ich´s schon? Wenn nicht, bräuchtre ich mal eben ´ne kurze "Wegbeschreibung".


Micha

6

Montag, 6. März 2006, 19:03

also, wollte mich nicht so weit aus dem fenster hängen. das war damals eine d1l. schrauben musste schon. wenn du den motor vor dir hast ist ein lager an lüfter abgewandten seite und das zweite hinterm lüfterrad. hast du sprühöl, da gibts eine dünne kanüle dabei, damit kommt man fasst überall ran.

KH-LE 83

unregistriert

7

Montag, 6. März 2006, 19:13

Versuchen kann ich´s ja mal. Ist ja bei mir auch die D1L. Ich werd´ die Tage mal kucken, ob ich´s Lager find.

Ich dank´ dir schonmal für deinen Tipp!


Micha

Feuerbär

unregistriert

8

Dienstag, 7. März 2006, 07:35

Das kann ja auch ein ganz einfaches Problem sein.....!

Die Heizung regelt sich selbst zurück wenn der Warmluftstrom direkt auf den Raumthermostat gerichtet ist.... oder ein einfacher Bedienungsfehler vorliegt... diese Heizung hat eine Vorwärmfunktion und schaltet nach einer Std. auf Null....

Les Dir die Gebrauchsanleitung genau durch und prüfe ob Du ein Bedienungsfehler ausschliessen kannst..!

Gruß Rolf....!

Feuerbär

unregistriert

9

Dienstag, 7. März 2006, 08:33

Denn trocken gelaufene Lager sind nicht leise...!

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

10

Dienstag, 7. März 2006, 09:01

Zitat

Die Heizung regelt sich selbst zurück wenn der Warmluftstrom direkt auf den Raumthermostat gerichtet ist


Moin,

die D1L regelt sich nicht runter, die hat eine digitale Temperaturregelung: An oder Aus :-O So ist es jedenfalls bei der D1L im 78er VW-Bus meines Vaters...


Zitat

Allerdings lässt nach einiger Zeit (mal schon nach 5 Minuten; mal erst nach gut einer Stunde) das Gebläse sehr nach.

Ändert sich denn dann das Laufgeräusch?

Zitat

"Strommangel" kann ich als Ursache ausschließen.

Hast Du die Spannung direkt am Steuergerät gemessen und verfolgt? Nur die Batteriespannung zu messen sagt noch nicht viel aus.

Andi

Feuerbär

unregistriert

11

Dienstag, 7. März 2006, 11:42

Da ich diese Heizung selbst eingebaut habe weis ich von der Regelung.... vielleicht unterscheiden sich die Heizungen ja je nach Bauart... bei dieser ist es jedenfalls so....!

Gruß ROLF....

KH-LE 83

unregistriert

12

Dienstag, 7. März 2006, 13:04

[cite]Feuerbär schrieb:
Die Heizung regelt sich selbst zurück wenn der Warmluftstrom direkt auf den Raumthermostat gerichtet ist.... oder ein einfacher Bedienungsfehler vorliegt... diese Heizung hat eine Vorwärmfunktion und schaltet nach einer Std. auf Null....

Les Dir die Gebrauchsanleitung genau durch und prüfe ob Du ein Bedienungsfehler ausschliessen kannst..!

Gruß Rolf....![/cite]

Hallo Rolf.
Freut mich, dass du mitliest. Du kennst die Heizung ja.

Ein Raumthermostat ist allerdings nicht eingebaut. Ich kann die Heizung mit der Schaltuhr unterm Hängeschrank lediglich vorprogrammieren und manuell an- bzw. ausschalten.

Bedienungsfehler kann ich im Grunde ausschließen. Ich habe die Heizung ja schon nun zweieinhalb Jahre und hab sie die ganze Zeit auch nicht anderes bedient als jetzt.


Zitat

diese Heizung hat eine Vorwärmfunktion und schaltet nach einer Std. auf Null....


Vorwärmfunktion? Ich stehe etwas auf dem Schlauch. Du meinst die Dauer zwischen manuellem Einschalten und selbsttätigem Abschalten (weil die Zeit auf der Schaltuhr bis auf Null gelaufen ist)?



[cite]AndiP schrieb:

Zitat

Allerdings lässt nach einiger Zeit (mal schon nach 5 Minuten; mal erst nach gut einer Stunde) das Gebläse sehr nach.

Ändert sich denn dann das Laufgeräusch?


Andi[/cite]

Das Laufgeräusch ändert sich schon - langsamer halt! %-) :-O



Micha


- Editiert von KH-LE 83 am 07.03.2006, 13:10 -

Feuerbär

unregistriert

13

Samstag, 29. Juli 2006, 19:52

Diese Heizung reagiert auch auf die Raumtemperatur und regelt sich selbständig zurück... wenn es kalt ist wird Sie laufen.... oder gab es eine Nacht im Auto in der Du frieren musstest..? dann nehme ich das zurück und mach mir mal Gedanken darüber...!

Allerdings kann ich spontan nur vermuten das das Gebläse nachlässt weil der Brenner keine Wärme aufbaut..? hast Du PÖL getankt..??!!??

Gruß ROLF...