Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

1

Donnerstag, 1. Juni 2006, 16:17

Hallo zusammen
Also will mein Trennrelais anschließen und D+ vom Sicherungskasten nehmen. Da stehen aber Zwei Sicherungen mit D+. Einmal "D+ Sicherung" wenn Lima läuft 14,4, wenn Lima aus 12,8, und einmal "D+ Diode" wenn Lima läuft 14,4 wenn Lima aus nix. Welchen muss ich denn nun nehmen?
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

2

Donnerstag, 1. Juni 2006, 17:19

Hat sich erledigt, Busfans waren schneller. Es ist D+ Diode, hab´s gleich gemacht und getestet, funktioniert.
MFG der Matze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

3

Donnerstag, 1. Juni 2006, 18:01

Schaade, Nichts zu Helfen. 8-( Gruß Paps

Kilkanos

unregistriert

4

Donnerstag, 1. Juni 2006, 22:04

Ich will aber......
Jetzt bin ich echt traurig

8-( 8-( :-( &grummel1
Gruß Hans

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

5

Donnerstag, 1. Juni 2006, 22:13

OkOK,
dann sagt mir doch mal wie ich rauskriege ob die Batterien nach dem Abschalten des Motors auch wirklich getrennt werden. Habe ein Calira Tremat TS45 zwischen die beiden Batterien geschaltet. Soll jetzt nicht nur ne Beschäftigungstherapie sein, interessiert mich wirklich, schließlich ist wissen besser als einfach nur darauf zu vertrauen das sie getrennt werden nur weil es in der Anleitung steht.
So nun viel Spaß ;-) bin ja kein Spielverderber 8-)
Mfg der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

Opa _Knack

unregistriert

6

Freitag, 2. Juni 2006, 03:23

Wie wärs mit ner Kontrolllampe(drei L,neue Deutsche Rechtschreibung)
Lampe aus:Getrennt,Lampe an:Verbunden.
Oder mit einem kleinen Relais:Lampe an:getrennt,Lampe aus: usw....
Ist problemlos machbar.
Bei mir sitzt ne 45 mm Durchmesser Lampe im Armaturenbrett:Lampe an:220 V Kabel eingesteckt
Lampe aus:Klaus kann wegfahren ohne die Steckdose von der Wand zu reissen :-O
Durch Schaden klug geworden,Klaus.

Opa _Knack

unregistriert

7

Freitag, 2. Juni 2006, 03:24

:L = smily? Doppelpunkt L sollte es in meinem Text heissen,die Zunge war nicht beabsichtigt,lol ;-)

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

8

Freitag, 2. Juni 2006, 08:25

Klaus...

wir wußten doch, dass das mit dem Smilie nur´n Zufall sein kann.... :-O :-O :-O
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

9

Freitag, 2. Juni 2006, 08:48

Zitat

interessiert mich wirklich, schließlich ist wissen besser als einfach nur darauf zu vertrauen das sie getrennt werden nur weil es in der Anleitung steht.


Hi Matze,
Klemm doch einfach die Bordbatterie-Masseleitung bei stehendem Motor ab. Wenn dann die Bordbeleuchtung ausgeht, ist das Trennrelais abgeschaltet. Und dann lass den Motor an: Wenn die Beleuchtung angeht, hat das Relais geschaltet, und übernimmt auf diesem Weg die Bordnetzversorgung.

Gruss
Andi

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

10

Freitag, 2. Juni 2006, 09:03

&klasse1 &klasse1 &klasse1
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

11

Freitag, 2. Juni 2006, 09:31

@ Klaus,
das mit der Kontrolleuchte für den Netzanschluß ist gut.
Stand auch schon auf der Straße und hab mich gefragt,
was da wohl für ein Kabel in der Luft hängt :-O :-O :-O
25 Meter sind nicht sehr viel.
Gruß
Bison

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

12

Freitag, 2. Juni 2006, 10:47

Zitat

Original von Opa _Knack
:L = smily? Doppelpunkt L sollte es in meinem Text heissen,die Zunge war nicht beabsichtigt,lol ;-)


Mönsch Klaus - nach Interpunktionszeichen gehört ja auch ein Leerzeichen. Tsstss ...

:-O

BTW - das kann man auch nachträchlich ändern. Dafür hat der Chefkoch den Knopp zubereitet ;-)

Gruß

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner

Opa _Knack

unregistriert

13

Freitag, 2. Juni 2006, 13:35

oh Gott oh Gott Josh,
ahnst Du auch nur im Entferntesten,wie lange die Schule bei mir her ist?
Ich bin ja schon froh,dass ich ,nicht wie viele andere im chat ,die Gross-und Kleinschreibung
noch beherrsche.Ich dachte,nach der Rechtschreibreform kann das jeder halten,wie er will?
Da blickt doch keiner mehr durch,also schreib ich so,wie ich denke,dass der Leser versteht,was ich meine.
Gruss,Klaus

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

14

Samstag, 3. Juni 2006, 10:08

Moin Klaus,

Zitat

Original von Opa _Knack
oh Gott oh Gott Josh,
ahnst Du auch nur im Entferntesten,wie lange die Schule bei mir her ist?
Ich bin ja schon froh,dass ich ,nicht wie viele andere im chat ,die Gross-und Kleinschreibung
noch beherrsche.Ich dachte,nach der Rechtschreibreform kann das jeder halten,wie er will?
Da blickt doch keiner mehr durch,also schreib ich so,wie ich denke,dass der Leser versteht,was ich meine.
Gruss,Klaus


also die Regel, dass hinter Punkt, Komma, Semikolon, Doppelpunkt, Ausrufezeichen und Fragezeichen ein Leerzeichen kommt, gibt es schon ewig. Da hat sich nichts dran geändert ;-) Ebenso macht man VOR diesen Zeichen KEIN Leerzeichen! Das wird auch gern falsch gemacht und führt ab und an dazu, dass das entsprechende Zeichen am Anfang einer Zeile steht, weil die Programme dort wegen dem falschen Leerzeichen Wort und Zeichen einfach trennen. Das sieht dann so aus:

Hallo Klaus. Schön, Dir etwas über die korrekte
Behandlung von Interpunktionszeichen zu sagen
. Wie Du siehst, kann ein Leerzeichen VOR einem
Punkt zu merkwürdigen Ergebnissen im Textbild
führen und das Lesen teilweise sehr erschweren
! Betrachtet man das Problem einmal umgekehrt,verhält
es sich bei einem fehlenden Leerzeichen so, dass
an den betreffenden Stellen NICHT getrennt wird,obwohl
dort eigentlich getrennt werden müsste. Das sieht
auch doof aus - ganz besonders im Blocksatz, wie
etwa in Büchern oder Zeitungen. ;-)

Tröste Dich, das ist bei mir 'ne Berufskrankheit :-O

Gruß

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

15

Samstag, 3. Juni 2006, 10:20

...anschaulicher hat das noch keiner ´rübergrbracht.

Das war mal richtig gut Josch. &jippie1
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Tauchteddy

unregistriert

16

Samstag, 3. Juni 2006, 11:42

Leerzeichen nach Komma etc.? Ja, klar, aber nur, wenn ich trotzdem innert der 160Z einer SMS bleibe :-) Ansonsten sind das die ersten zeichen, die rausfliegen, dann folgt "+" statt "und" ... Also, es kommt immer drauf an, wo ich gerade schreibe. Womit eine Diskussion eröffnet werden könnte über den schlechten Einfluss der Handys auf die Rechtschreibung in D

17

Montag, 5. Juni 2006, 14:20

hallo josch,
bin auch schon etwas älter. halte es genauso wie opa knack. haupsache der sinn kommt rüber. hat bisher immer geklappt herr PROFESSOR. mach doch mal eine deutschecke auf für ältere herrschaften. ob das gut geht? will nicht gemein sein, aber wir waren schon vor langer zeit in der schule.man kann auch sagen: wo ihr hinwollt, waren wir schon.
gruß gunnar

Wohnort: Hamburg

Fahrzeug: LT 45 '83, XL 350 R '87

  • Private Nachricht senden

18

Montag, 5. Juni 2006, 17:31

Moin Gunnar,

wenn Du meine Erklärungen als oberlehrerhafte Belehrungen ansiehst, dann ist das definitiv Dein Fehler.

Die Regeln, die ich - wie Bobby so schön sagte - "endlich mal so erklärte, dass man es auch versteht" - sind schon Jahrhunderte alt und nicht da, um irgendwen zu ärgern, sondern dienen oftmals schlichtweg der besseren Lesbarkeit. Da spielt sehr stark mit hinein, wie das Auge funktioniert und Texte liest. Schau Dir noch einmal mein letztes Beispiel an. Wenn Texte SO aussehen, dann SIND sie schlechter lesbar und in Extremfällen sogar mißverständlich.

Ich habe mich nur bemüht, das einmal auf verständliche Weise zu erklären. Und - wie ich ja auch extra erwähnte "[...] Tröste Dich, das ist bei mir 'ne Berufskrankheit [...]".

Das hat nicht mit jung, alt, älter zu tun. Wenn Du das dort herausgelesen hast, dann zwischen den Zeilen. Und dafür kann ich dann nix ;-)

Gruß

Josch
Signatur von »Josch« "Kann man etwas nicht verstehen, dann urteile man lieber gar nicht, als dass man verurteile." Rudolf Steiner

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

19

Samstag, 17. Juni 2006, 19:12

So weiter geht´s!
Hab Trennautomat angeschlossen, D+ vom Sicherungskasten wie oben beschrieben genommen. Nun folgendes Problem. Wenn D+ nicht am Tremat, 14,5 Volt, wenn angeschlossen nur noch 8 Volt relais schaltet nicht. Nehm ich Kabel weg und halte es wieder dran Relais schaltet. danach wieder nur 8Volt. Wo kann das Problem liegen?
MFG der Matze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."

  • »safari« ist der Autor dieses Themas

Wohnort: Grauel

Fahrzeug: 608 D

  • Private Nachricht senden

20

Sonntag, 18. Juni 2006, 18:23

HuHu,
hat denn keiner einen Tip woran das liegen kann ? Oder liegt ihr alle noch in der Sonne? Naja hab das Problem erstmal provisorisch mit nem Schalter gelöst, den ich nach dme starten einfach einmal an und aus mache, so wird die Batterie wenigstens beim fahren mitgeladen.
MFG der MAtze
Signatur von »safari« "So mach Dir keine Gedanken über die Menschen aus Deiner Vergangenheit,
denn es gibt einen Grund, weshalb Sie es nicht in Deine Zukunft geschafft haben."