Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Olaf D.

unregistriert

1

Samstag, 15. Juli 2006, 09:21

Moin Leude!
Ich hätte da mal ne Frage bezüglich meines Boilers.Vor 3 Jahren habe ich meinen 508 gekauft. Bei der Durchsicht stellte sich raus, daß der Boiler nicht funktionstüchtig ist. Hat ordentlich was am Preis gemacht (kam mir also ganz entgegen). Gebraucht habe ich ihn bis heute noch nicht, denn irgendwie war immer warmes Wasser in der Nähe, und was man nicht kennt, Vermißt man ja schließlich nicht. Er ist an den Wasserkreislauf angeschlossen, heizt halt nur nicht auf. Da ich nexten Monat 8 Wochen ein auswärtiges Praktikum machen muß, dachte ich mir, es wäre doch klasse, wenn ich ihn zum Laufen bringen könnte, da ich in dieser Zeit teilweise auf einem Krankenhausparkplatz übernachten werde, und morgens ne warme Dusche ist schon prima.
Das Problem schildere ich mal folgendermaßen:
>der Boiler ist komplett gefüllt
>Kaminabdeckung ist entfernt
>Gas kommt an
>wenn ich dann den Schalter anstelle, klackt es kurz, aber dann geht das rote Licht an und es passiert nix mehr.

Hab beim Truma-Onkel angerufen und ihm meine Geschichte erzählt. Der meinte, ich solle doch den Boiler ausbauen und ihnen zuschicken, damit sie sich ein Bild machen könnten.
Ja klar, ich bau das komplette Ding mühevoll aus, schicke es dann für 20 Euronen hin, warte 4-8 Wochen, muß dann 20 Euros für den Rücktransport löhnen und bekomme dann sicherlich bestätigt, daß sich eine Reparatur nicht lohnen würde (oder ähnliches).

Daher meine Frage an euch, kann mir evtl jemand nen Tip geben, wie ich selbst einiges probieren kann? Platine incl Feinsicherung ist i.O.!

Danke und schönes sonniges WE wünsche ich euch
OLAF

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

2

Samstag, 15. Juli 2006, 09:23

das gleiche problem hab ich auch, aber, meiner kommt nach ca 10-20 x starten dann doch....

vielleicht nur die zündkerze..?

gruß

klaus

3

Samstag, 15. Juli 2006, 09:37

Morgen,

im Boiler ist ne Glassicherung und zwar da wo die Leitungen reingehen.

Kabel abziehen Deckel wegnehmen und dann bist Du dran.

:-O wenn de drankommst :-O

zahny

Olaf D.

unregistriert

4

Samstag, 15. Juli 2006, 09:46

Danke für die schnellen und kreativen Anregungen zu die ser frühen Stunde. Werde gleich mal mein Glück versuchen. Wird sicherlich nervig, denn das Ding ist so eingebaut, daß man, wenn man nicht grade vom Schlangenmwnschen abstammt, mit normalen Händen fast nicht ran kommt. Ist aber ja eigentlich normal. Wäre ja langweilig, wenns einfach wäre.
Danke nochmal
OLAF

5

Sonntag, 16. Juli 2006, 19:13

hmmm, würde gern mal kurz zum selben thema......mein truma gasboiler funzt, geht korrekt an, heizt auf, aber nur bis ca (!!!) 40grad...nicht mehr, auch wenn die steuerung auf "volle pulle" steht.
gibts da mögliche ursachen, die man als gasboiler-laie checken kann ??? kann es sein, daß er einfach nur mal gesäubert werden muß ??

danke für info

gruß an alle

Wohnort: Niestetal bei Kassel

Fahrzeug: LT Bj. 88 Selbstgebaut

  • Private Nachricht senden

6

Montag, 17. Juli 2006, 10:33

Ich würde erst einmal überprüfen, ob nicht der Brennereeinsatz im Wasser steht. Unterhalb des Abluftgitters des Boilers ist eine kleine Öffnung, normalerweise läuft aus dieser Öffnung das Wasser aus dem Boden des Boilers ab, leider verstopft diese Öffnung gerne (oder irgendwelche Insekten richten dort ihre Brutstätte ein), also Öffnung freimachen (mit einem Draht oder ähnlich), wenn dann das Wasser abgelaufen ist, entweder etwas warten (bis der Brenner wieder trocken ist) oder mit Druckluft ausblasen. meistens funktioniert das Ding dann wieder

Gerhard (FFB)

unregistriert

7

Mittwoch, 19. Juli 2006, 08:52

Noch eine Idee!

Der Boiler wurde im Winter nicht vollständig entleert. Der Frost hat den Boden etwas nach unten gedrückt und dadurch gibt es einen ständigen Kurzschluß am Flammenwächter.

Lösung: Boilerwassertank ausbauen, mit einem Gummihammer vorsichtig!!!! den Tankboden wieder etwas nach innen drücken sodass die Elektrode wieder frei wird.

Diesen Tip bekam ich mal von einem Truma-Spezialist und hatte damit Erfolg.

Gruß
Gerhard (FFB)

Schnuffspeedy

unregistriert

8

Montag, 24. Juli 2006, 01:13

Hallo Arne,
dasselbe Problem hatte ich auch mal.
War lediglich etwas Luft drin, die heizt sich zu schnell auf und das Wasser erreicht nicht mehr seine angeforderte Temperatur.
Liebe Grüße Schnuffspeedy

Zitat

Original von arne
hmmm, würde gern mal kurz zum selben thema......mein truma gasboiler funzt, geht korrekt an, heizt auf, aber nur bis ca (!!!) 40grad...nicht mehr, auch wenn die steuerung auf "volle pulle" steht.
gibts da mögliche ursachen, die man als gasboiler-laie checken kann ??? kann es sein, daß er einfach nur mal gesäubert werden muß ??

danke für info

gruß an alle

9

Montag, 24. Juli 2006, 11:11

Zitat

Original von Schnuffspeedy
Hallo Arne,
dasselbe Problem hatte ich auch mal.
War lediglich etwas Luft drin, die heizt sich zu schnell auf und das Wasser erreicht nicht mehr seine angeforderte Temperatur.
Liebe Grüße Schnuffspeedy

Zitat

Original von arne
hmmm, würde gern mal kurz zum selben thema......mein truma gasboiler funzt, geht korrekt an, heizt auf, aber nur bis ca (!!!) 40grad...nicht mehr, auch wenn die steuerung auf "volle pulle" steht.
gibts da mögliche ursachen, die man als gasboiler-laie checken kann ??? kann es sein, daß er einfach nur mal gesäubert werden muß ??

danke für info

gruß an alle


tach,

danke für info......aber, wie haste die luft rausbekommen ??
is vielleicht ne dumme frage, aber.....

danke

Schnuffspeedy

unregistriert

10

Dienstag, 25. Juli 2006, 19:34

Hallo Arne,
habe bei meiner Truma unter dem Gehäuse ein Ventil welches bei anstehenden Wasserdruck gedrückt wird.
Gruß, Schnuffspeedy

tach,

danke für info......aber, wie haste die luft rausbekommen ??
is vielleicht ne dumme frage, aber.....

danke[/quote]

11

Donnerstag, 27. Juli 2006, 09:24

DAS werde ich mir ansehen.....so einn kleines fieses ventil...

;-)

danke