Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ellyhopp

unregistriert

1

Samstag, 15. Juli 2006, 22:37

Hallo,
ich hab ja schon in meinen Leben einiges an Starthilfe gegeben,
hab es immer so gemacht plus an plus, minus an minus,
ich kenn das nicht anders, heute mit meinem Omega nen BMW überbrückt,
danach war am BMW die Bordelektronic im A.....
kann das am überbrücken liegen
Gruß Udo

2

Samstag, 15. Juli 2006, 22:44

moin, das ist ne gute frage die ich mir auch schon gestellt habe.
mein 508 hat hat ne 12V anlage startet aber mit 24V. wie muss ich da anklemmen?
danke für tips
gruß hens

Olaf D.

unregistriert

3

Samstag, 15. Juli 2006, 22:46

1. plus leere Bat
2. plus volle Bat
3. minus volle Bat
4. Masse am leeren Wagen

Gruß
olaf

4

Montag, 17. Juli 2006, 22:15

Moin,

früher war das kein Problem, da gab es keine Steuergeräte.
Beim C-Klasse Mercedes ab Bj. 2001 machst Du z.B. das Steuergerät kaputt wenn Du nur die Batterie ausbaust und das Steuergerät keinen Strom mehr bekommt, dafür gibt es dort im Motorraum extra einen Pluspol wo die volle Batterie angeklemmt werden muß und die Masse kommt an den Motor.

Bei älteren Fahrzeugen kann auch schon mal der Regler von der Lima kaputt gehen.