Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Freitag, 28. Juli 2006, 21:12

Hallo,

neulich blieb meine Shurflo Pumpe einfach stehen,Sicherung durchgebrannt und nochmal und nochmal.
Pumpe ausgebaut,jau der Motor lies sich schwer drehen,also neues Lager rein und die Bronzebuchse auf der anderen Seite mit :-O Kupferpaste versorgt.
Alles wieder zusammengebaut aber der Motor dreht so schwer wie am Anfang.

Den Motor habe ich dann mal an ne Batterie gehängt,der kommt nicht auf Drehzahl und die 2,5qmm Leitungen werden ganz schön heiß.

Achso die Kohlen sind noch ca 10 mm lang.

Und NU 8-(

zahny

2

Freitag, 28. Juli 2006, 21:39

hallo zahny,

dreht der motor ohne pumpenvorsatz normal? dann ist pumpenrad verkalkt oder verstopft. denke ich mal einfach so.

hoffe das wars. viel glück
gunnar

3

Freitag, 28. Juli 2006, 21:43

Hallo,

der Pumpenkopf ist ab,ich spiele nur mit dem Motor,und das Biest will nicht.

zahny

4

Freitag, 28. Juli 2006, 21:55

oh,
nicht gut. versuche mal beim zusammenschrauben gleichmäßig anzuziehen und immer auf leichtgängigkeit achten. welle darf nicht verkanten.

verstehe aber auch nicht warum sie auf stöhrung ging. kann eigentlich nur verkantet sein ???????

ist was ins gehäuse gelangt oder die welle verschmutzt??? sonderbar!!!

gunnar

5

Freitag, 28. Juli 2006, 22:02

ist meineserachtens ein mechanisches problem. neues lager schief eingebaut?? gegenlager schief??? welle krumm??? kohle gebrochen und schleift oder verkantet?? glaub ich aber nicht. hat nicht son wiederstand.

so kompliziert sind die pumpen doch garnicht aufgebaut und sind eigendlich sehr robust.
gunnar

6

Freitag, 28. Juli 2006, 22:03

Ich mach das gerade mal auf die BRUTALE Art :-O ich hab den Pumpenmotor jetzt in die Bohrmaschine eingespannt und lass den jetzt mal für n paar Minuten laufen.

Entweder Oder

zahny

7

Freitag, 28. Juli 2006, 22:14

hoffendlich friß sich die welle nicht fest. ist schon brutal. hätte die welle mit 1000 ender papier im bronzelagerbereich gesäubert und dann nochmal vorsichtig probiert. parallel zusammenbauen. gleichmäßig zusammen ziehen.
gunnar

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

8

Freitag, 28. Juli 2006, 22:21

Wat nu Zahny, 20 min sind um :-O
Bohrmaschine glüht?
Lager fest?

Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

9

Freitag, 28. Juli 2006, 22:24

kann die welle aufgebockt haben und ist verzogen????? oder am magneten gebrochen sein???? irgendwie fluchtet sie nicht. aber glaub nicht so richtig dran. gunnar

10

Freitag, 28. Juli 2006, 22:25

So,

s Pümple ist gut Handwarm geworden aber s dreht genausoschwer wie vorher.

Ich mach das Ding morgen Früh nochmals auseinander,( 8-( mir graut vorm Kohlen einfädeln)das kann doch nicht soviel sein bei den 3 Teilen.

zahny

11

Freitag, 28. Juli 2006, 22:27

denke hat neues lager eingebaut. telse

12

Freitag, 28. Juli 2006, 22:32

alles sehr merkwürden

viel glück gunnar

13

Freitag, 28. Juli 2006, 22:32

Jau,
hab noch ein Lager in Reserve :-O 8Euro50

zahny

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

14

Freitag, 28. Juli 2006, 22:32

Sprüht aus der Pumpe Feuer wird's für Zahny richdich teuer. &winke2

Gruß
Telse &weisse-fahne1
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

15

Freitag, 28. Juli 2006, 22:37

telse,
gemein. wer den schaden hat, spottet jeder beschreibung.

zahny, laß dich nicht entmutigen. muß irgendwie gehen. drück dir die daumen.

gunnar

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

16

Freitag, 28. Juli 2006, 23:23

...mußt halt ´rauskriegen, was die "Hemmung" macht,

oder er hat ´nen Windungsschluß, dann hatta das Drehmoment zum Anlaufen nicht mehr
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

fegerle

unregistriert

17

Samstag, 29. Juli 2006, 06:34

scheiß technik
versuchs doch mal nit nem weniger komplifizierten systhem wie beim alten käfer die scheibenwaschanlage hast doch 6 grose reifen sorry 7 mit genügend luftvorrat zum duschen :-O
hmm hatt aber sicher auch nen haken aber pro bier mal (was ?) dann kommst vieleicht druff mir ist für sooviel hirnakrobatik zu früh am samstagnachaachmittag odder so
fegerle 8-) &pfeif1

18

Samstag, 29. Juli 2006, 07:41

Hey Zahny alter Schwede !
Kriegst von mir ne neue Pumpe die laufen tut , Ok . ;-)

Bring ich dir mit nach Butzbach !!!!!!!!! :-O

19

Samstag, 29. Juli 2006, 09:28

Morgens,

Bulli bei deinen Preisen muß ich aber noch n paar Überstunden schieben.

Als ich hab das Ding nochmals zerlegt.

Die Welle die im Bronzelager läuft poliert den Kollektor habe ich auch poliert das ganze Teil NOCHMALS ordentlich geputz,kontrollieret ob das Lager gerade sitzt und die Welle keinen Knick hat und alles wieder zusammengebaut.
Beim durchdrehen von Hand steift nix und eckt nix das einzige was ich bemerke ist die sachte Bewegung der Kohlen.
Strom drauf und das Ding kommt nicht auf Touren und die Leitungen werden warm 8-( 8-( 8-(
Achso die Thermosicherung hab ich mal fürn Probelauf rausgelassen.

:-O OB ein Blitzschlag das Magnetfeld verstärkt hat &pfeif1

zahny

20

Samstag, 29. Juli 2006, 10:44

Ey bleib mal auf`m teppich du Ei !!!! ;-)
Die Bekommst du von mir als vorzeitiges Pensionärsgeschenk ! alles klar , die Kost dich keinen
Heller :-O

Ist Übrigens auch sone Shureflow !.