Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

woodguy

unregistriert

1

Montag, 31. Juli 2006, 15:40

Hallöchen,

Ich poste ja schon länger hier herum... Hintergrund ist, dass ich "leider" ein Womo geerbt habe und diesen Sommer zum ersten mal damit ausfahren möchte. In Memoriam Opa :)

Ich bzw. das Womo habe jetzt die Gasprüfung "bestanden" und gleich zwei neue, volle 5 Kg Flaschen gekauft.

Sodala... zur eigentlichen Frage:

Wie schliesse ich die Flaschen an? Sie hat einen "Haupthahn" und zwei Anschlüsse. Einer der Anschlüsse ist mit einem roten "Stöppel" verschlossen. Aufschrift: "Hands off - Safety". Der zweite Anschluss ist mit einer schwarzen Kappe zugeschraubt.

Was soll ich jetzt mit meinem Anschluss-Stück tun? :) Auf das Gewinde schrauben auf dem steht "Hands off"? :) Oder die schwarze Kappe runter und dort rauf?

Ich habe etwas schiss, dass ich an der falschen Seite anschließe und dass dann beim Öffnen des Haupthahnes mit vollem Flaschendruck das Gas entweicht. Ich kenn das vom tauchen.... SUBOPTIMAL :)

--

Zweite Frage: Darf man mit angeschlossenem Gas + laufendem Kühli fahren?

Dritte Frage: Man soll die Flaschen ja angeblich nicht komplett entleeren, weil sie sonst innen rosten(?). Wie kann ich aber wissen wann die Flasche "fast leer" ist, ohne eines von diesen teuren Messgeräten anzuschaffen?

Danke!

Lg aus Wien,
Ulrich

2

Montag, 31. Juli 2006, 15:55

Zitat



Was soll ich jetzt mit meinem Anschluss-Stück tun? :) Auf das Gewinde schrauben auf dem steht "Hands off"? :) Oder die schwarze Kappe runter und dort rauf?


Ich bin mir nicht sicher, ob es in Österreich andere Flaschen gibt (fahre immer in den Norden). Bei deutschen Flaschen: schwarze Kappe runter und da anschliessen - Linksgewinde!

Gruß
Dirk

Viperman

unregistriert

3

Montag, 31. Juli 2006, 18:43

zu 2.:

Soweit ich weiß dürfen nur speziell geprüfte Heizungen während der Fahrt laufen.
Gefahr das die Flamme ausgeblasen wird und oder die Abgase durch den Fahrtwind zurückdrücken. So hat das der TÜVler mal erklärt.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Montag, 31. Juli 2006, 18:50

...da es hinten meist keine andere Heisuuung gibt, bleibt bei Winterfahrt nur die Aufbauheizung.

Wenn die Abgasführung korrekt ist, sollte das auch während der Fahrt funzen. Meine Familie müßte sonst hinten um nicht zu erfrieren, ein Lagerfeuer entfachen; während der winterlichen Anreise...
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

5

Montag, 31. Juli 2006, 18:54

Zu zwei: Der Kühli läuft wärend der Fahrt auch auf 12 Volt,einfach den Kippschalter am Kühli auf 12 Volt kippen.

Zu drei: Flasche einfach mal ausbauen und schütteln.Wie eine halbvolle Getränkeflasche.Propangas ist ein Flüssiggas.Es gibt auch Handwaagen für Gasflaschen kosten ca. 3 Euro.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

6

Montag, 31. Juli 2006, 18:56

Hi Harald,

dazu sollte man wissen, dass die Absorber bei 12V die schlechteste Kühlleistung bringen...
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Wentorf bei Hamburg

Beruf: Raumausstattermeister

Fahrzeug: Kastenwagen

  • Private Nachricht senden

7

Montag, 31. Juli 2006, 19:07

ich hoffe du weisst was hands off heisst :O :O :O hier fehlt jetzt der krawumm smilie

also Hände ab davon
deswegen ROTER VERSCHLUSS (!) (!)
alles was rot ist = AUA


also schwatte Kappe ab und Anschlüssen dran

Heizung kannste auch während der Fahrt betreiben , das Gas strömt nicht weiter aus
wenns ausgeht
würde ja dann auch bei starkem Wind - wenn der Wagen ungünstig steht , ausgehen
trotzdem immer mal checken - bei meiner Heizung geht dann immer ein rotes Lämpchen an
da haben wirs wieder - das ROT

und abblasen tut die Gasflasche nur wenn du den Kopp mit Ventil abhaust - aber dann ists auch egal 8o)
dat funzt dann wie bei einer Tauchbuddel

Q

Q
Signatur von »Quietschi« wenn ich könnte wie ich wollte,
wäre ich schon längst da, wo ich hin will

woodguy

unregistriert

8

Montag, 31. Juli 2006, 19:18

Zitat

Original von zongo
Zu zwei: Der Kühli läuft wärend der Fahrt auch auf 12 Volt,einfach den Kippschalter am Kühli auf 12 Volt kippen.


das problem ist, dass die 12V-sache offenbar nicht funzt. wenn ich den "kleinen grünen" einschalte, leuchtet er zumindest nicht.....

fährt wirklich niemand mit aktivem gas-kühli + ist das gewumm-gefährlich?

thx+lg, Uli

CharlieB

unregistriert

9

Montag, 31. Juli 2006, 19:37

warum soll das gefährlich sein?
Wenn die Flamme erlischt startet er doch neu ...
und Abgase können bei richtiger Installation auch nicht ins innere gelangen.

Im Handbucht steht auch nix dass man den Gasbetrieb während der Fahrt ausmachen soll,
wenn bei dir die 12V aber nicht funzt,
wie zündet dein Kühli dann?

CB

woodguy

unregistriert

10

Montag, 31. Juli 2006, 19:40

ich hab so einen "alten"

das womo ist BJ 1991 ....

da gibts so einen knopf, den man fest drücken muss. ich glaube das ist so eine piezo-zündung. gibts das?

oder ist das für die koch-flammen und funzt nur dort nichtmehr (sehe dort keine funken)?

thx+lg, Uli

CharlieB

unregistriert

11

Montag, 31. Juli 2006, 19:53

meins ist auch nicht jünger ;)

ja das ist ein Piezo Zünder,
eigentlich müsste die Gaszufuhr stoppen falls bei der Fahrt die Flamme erlischt.

Allerdings würd ich das ehrlich gesagt dann doch lassen,
und lieber mal die Kabel für deine 12V versorgung checken, vllt ist der einfach nur nicht angeschlossen ...

CB

Viperman

unregistriert

12

Montag, 31. Juli 2006, 23:14

@woodguy: es wäre nützlich wenn du von den fraglichen objekten mal fotos machst.

13

Dienstag, 1. August 2006, 10:18

also mein kühli läuft während der fahrt 1A auf gas....12v gibts auch, aber wozu weiß keiner....wenn de da nicht vorher schon richtig kühl bist, kannste nonstop von hier bis an die adria fahren, damit dat kalt wird.....gas is da schon besser.
und , gem meiner betriebsanleitung is das auch erlaubt

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

14

Mittwoch, 2. August 2006, 09:58

also kühlschrank auf gas wärend der fahrt ist ganz in ordnung dafür ist der gebaut und ausgelegt wen die flamme wärend der fahrt erlischt dan eine speziälle abgaskaminhaube kaufen und drauf schrauben.ICH FAHRE IMMER MIT KÜHLSCHRANK AUF GAS !
DAS PROBLEM MIT 12 V IST WEN DU VERGIST ES AUS-UM ZUSCHALTEN DAN STEHSTE MIT LEERER BATTERIE UND WARMEN KÜHLSCHRANK DA !!DER KÜHLSCHRANK VERBRAUCHT SO WENIG GAS ;DAS MAN IHN WOCHENLANG AUF GAS LAUFEN LASSEN KANN!
ABER LASSE DOCH BITTE EINE GASABNAHME MACHEN DAS IST VORSCHRIEFT WIE TÜF UND ASU!!!!
dan solte es auch keine probleme geben
mfg
rüdiger
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

15

Mittwoch, 2. August 2006, 15:20

ACH JA DAN LASS DIR GLEICH DIE ANZE ANLAGE VON FACHMANN ERKLÄREN!!!!!!!!!!!!!!!!!!!!
BEI DER GASABNAHME NATÜRLICH!
MFG
RÜDIGER
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Viperman

unregistriert

16

Mittwoch, 2. August 2006, 16:10

@Rüdiger:

Was für einen Kamin meinst Du?
Wenn das erlaubt ist würde ich die Kühlung während der Fahrt auch gerne auf Gas laufen lassen.

17

Mittwoch, 2. August 2006, 16:28

Hallo woodguy,

probier das mit dem Einschalten vom Kühli mal wenn der Motor läuft.

Bei mir ist das über ein Relais so geschaltet daß der Kühli auf 12 Volt nur tut wenn die Lima Strom abgibt.

zahny

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

18

Mittwoch, 2. August 2006, 17:01

at:vipermann
bei truma kannste den in der zubehör liste finden! haben damal 20 dm gekostet !
nachdem ich das teil merfach verloren habe habe ich son ding aus einer edelstahlschüssel selber gemacht .
http://img155.imageshack.us/my.php?image=kutschenturnierundtreffen01011.jpg
links über der beifahrertür ist die haube zu sehen für die heizung
- Editiert von wohnmobil407H am 02.08.2006, 17:12 -
http://img221.imageshack.us/my.php?image=kutschenrennentelgteemscarsde0.jpg
- Editiert von wohnmobil407H am 02.08.2006, 17:17 -
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

Viperman

unregistriert

19

Donnerstag, 3. August 2006, 00:44

erkannt!

Leider müßte ich dann meinen Kühli auf Dachkamin umrüsten.
Die Lage muß geprüft werden ...

:=-

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

20

Donnerstag, 3. August 2006, 00:49

Hi Viperman,

ich habe einen Seitenwandkammin und nie Probleme mit dem Kühli, der immer im Gasbetrieb läuft.
Es sei denn, ich stehe auf einem Camping- Stellplatz mit 220V Anschluß, dann wird auf 220V umgeschaltet.

Wie ich schon sagte, bringen die Kühlis bei 12V die schlechteste Leistung.
Was für einen KAmin hast Du denn und kann es sein, dass DDir da etwas fehlt, weshalb er nicht funzt?
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda