Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kilkanos

unregistriert

1

Donnerstag, 31. August 2006, 20:57

Hallo an Alle,

hab da mal ein Problem......
Meine Truma 3002 funktionierte vor dem Ausbau ( wegen Komplettumbau ) ganz prima.
Jetzt zündet zwar ein ( Zünd ) Flämmchen aber die Heizung lässt sich nicht nach oben regulieren und der Zündautomat zündet weiter obwohl er verstummen sollte.

Kann sich jemand einen Reim daraus machen ???


Lieben Gruß

Hans der Kilka 8-( 8-( &motz1

Uwe / 2

unregistriert

2

Freitag, 1. September 2006, 07:21

Zitat

Original von Kilkanos
Hallo an Alle,

hab da mal ein Problem......
Meine Truma 3002 funktionierte vor dem Ausbau ( wegen Komplettumbau ) ganz prima.
Jetzt zündet zwar ein ( Zünd ) Flämmchen aber die Heizung lässt sich nicht nach oben regulieren und der Zündautomat zündet weiter obwohl er verstummen sollte.

Kann sich jemand einen Reim daraus machen ???


Lieben Gruß

Hans der Kilka 8-( 8-( &motz1


Hallo Hans,

das klingt für mich so, als wäre was mit der Gaszufuhr nicht in Ordnung.
Das würde ich mal als erstes überprüfen (Fremdkörper in der Leitung? Düse verstopft?)...

Bin aber kein Fachmann...

drinkthing

unregistriert

3

Freitag, 1. September 2006, 08:18

Hallo Hans!
Schreib das mal so dem TRUMA-Fachmann auf der Insel Fehman.Der ist sehr gut.
Du findest Ihn unter www.berndjohannsen.de .
Ich hatte 2 mal mit Ihm zu tuen, er konnte mir jedesmal helfen und die Preise sind okay.
Meine 3002 glüht mir seitdem den Hintern weg :-O
Gruß Axel

Kilkanos

unregistriert

4

Freitag, 1. September 2006, 11:21

Hallo,

danke für den tollen Tipp, werd ich gleich ausprobieren

Gruß

Hans :-O :-O ;-)

5

Freitag, 1. September 2006, 17:54

Ferndiagnose ist immer schlecht:
Aber,
ich vermute, daß Du beim Einbau das kleine kupferne Meßkabel (Temperaturfühler) verklemmt eingebaut hast.
Dann läßt sich der Drehschalter für die Temperatur nicht mehr verstellen.

Bezügl. der Dauerzündung - s.o. oder E-Zünder defekt?

Viel Glück und wenig Kosten!!!
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

packetdienst

unregistriert

6

Freitag, 1. September 2006, 22:11

moin auch,

1. ich vermute mal das die zuendkerze verdreht ist, also nicht mit der flamme in kontakt kommt und
deshalb der zuendautomat nicht abschaltet

2. das der brenner nur auf zuendflamme brennt liegt meistens daran das das fett in dem regler zu alt oder
hart geworden ist. meistens bringt es etwas wenn man den regeler oefters hin und her dreht und dabei
den knopp leich nach oben zieht. das hilft aber nur eine zeit !!!
wenn mans richtig machen will muss der komplette regler zerlegt und gereinigt werden !!!
und auch wieder gefettet werden, aber mit dem richtigen hitzebestaendigen fett

gruss sascha

wohnmobilexperte

unregistriert

7

Dienstag, 10. Oktober 2006, 23:55

Wenn der Zünfunke nicht ausgeht ist es immer ein Massefehler und hat nichts mit der Zündkerze zu tun.

Grüße