Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Andreas« ist der Autor dieses Themas

Wohnort: Hamburg

Beruf: Maler

Fahrzeug: VW LT 31 Karmann DW Bj.91

  • Private Nachricht senden

1

Donnerstag, 7. September 2006, 08:14

Moin!
Mein Kühlschrank spinnt irgendwie.Auf Gas und 12v läuft er wie ne eins.Aber bei 220V kühlt er nicht mehr.Lampe leuchtet auf sobald ich ihn anschalte.Mir kommt es auch so vor als wenn er son büschen nach verbrannten kabel riecht,wenn ich die Tür aufmache.Meine Frau riecht das nicht.hat jemand einen Tipp??

Gruss Andreas
Signatur von »Andreas« -wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-

blaues Wunder

unregistriert

2

Donnerstag, 7. September 2006, 08:51

Hallo Andreas,

jede Betriebsart (12V, Gas, 230V) besitzt ihren eigenen Wärmeerzeuger. Es kann gut sein, daß das 230V-Heizelement durchgebrannt ist. Die Heizelemente befinden sich in dem dicken isolierten Teil, oberhalb des Brenners (da wo auch der Abgaskamin ist).
Du kannst das Heizelement überprüfen indem Du (im nicht angeklemmten Zustand) den Wiederstand zwischen den beiden Anschlußdrähten mißt. Ist der Widerstand "unendlich hoch" ist das Heizelement durchgebrannt. Das Ersatzteil sollte es einzeln zu kaufen geben...

Viel Erfolg
Thomas

joerg 2510

unregistriert

3

Sonntag, 22. Oktober 2006, 20:05

Hallo!

Ich habe fast das gleiche Problem!
Bei mir läuft der Kühlschrank auf 12 und 230 Volt, nur auf Gas wird er nicht kalt.
Er Zündet die Flamme brennt auch, aber er wird nicht kalt!
Vielleicht kann mir dabei ja jemand helfen.

Gruß Jörg!

Uwe / 2

unregistriert

4

Montag, 23. Oktober 2006, 09:08

Zitat

Original von joerg 2510
Er Zündet die Flamme brennt auch, aber er wird nicht kalt!


Bist Du sicher, dass die Flamme brennt? Falls ja, hast Du sie wohl bereits gesehen - wie groß ist den das Flämmchen? Es könnte sein, dass die Flamme durch Verkokung der Düse zu klein ist - dann wird sie bald gar nicht mehr brennen. Ergo: In diesem Fall Düse säubern oder tauschen.

Und: Womit ist denn der Kühli gefüllt? Falls er leer sein sollte, wirst Du nicht viel von seiner Kühlleistung merken.

5

Dienstag, 24. Oktober 2006, 14:00

Hab meinen Kühli nach dem Sommer ausgebaut,da er auf Gas bei ca 45 Grad Außentemperatur kaum noch kühlte.Abluftrohr ist jetzt rußfrei , Düse auch.Auf 12 V und 220 V kühlt er jetzt bombig.Um die Wärme des verbrennenden Gases hinter dem Kühli zu verteilen,was das Problem des wenigen Kühlerfolgs auf Gas ist, habe ich zwei Lüfter vom Computer hinter den Kühli gebaut.Übernächste Woche probier ich das aus,was ich da gebaut habe.

joerg 2510

unregistriert

6

Dienstag, 24. Oktober 2006, 19:40

Hi,

der Kühlschrank war voll, deshalb ist es ja so ärgerlich das er nicht kühlt!
Da die flamme ziemlich klein ist werde ich mal die Düse reinigen.
Vielen dank für die Tipps.