Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Ditschek

unregistriert

1

Sonntag, 24. September 2006, 22:35

Hallo,

die Frage hört sich jetzt zwar doof an, aber ich stelle Sie durch meine Unwissenhi trotzdem ;-)

Kurz zu meinem Auto. Ich fahre nen umgebauten Ford Transit, Bj.89, langer Radstand, Zwillingsreifen, 2,5 l Diesel. Vorne habe ich eine 88 aH Starter Batterie, hinten eine 100 aH Verbraucherbatterie. Soweit ich richtig informiert bin, hat die Lima mit 55 aH.

Jetzt meine Frage.

Wie viele Verbraucher kann ich beim Fahren anschließen, wieviel Watt darf ich durch Zusatzgeräte maximal verbrauchen so das die Batterien bzw die Lima nicht übermäßig beansprucht werden oder gar kaputt gehen.

Für eine Antwort wäre ich dankbar.

Viele Grüße
Ditschek

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

2

Montag, 25. September 2006, 01:29

...nun, diese Rechnung kannst Du ganz leicht selbst aufmachen. Was liefert Deine Lima? genau 55Ax12V=660W. Nun bringst Du einen Ladestrom X in Abzug und der Rest bleibt.Rechnen wir mal, dass zu den beiden Akkus im Schnitt etwa 10A Ladestrom fließen,660W - 120W = 540W. Davon mußt Du noch den Verbrauch der üblichen Verdächtigen , wie Licht, Gebläse, Wischer, Radio etc. abziehen, teilweise ja nur nachts,also etwa 300W dann weißt Du, dass Du ca. > 240W : 12V = 20A < "verbraten" kannst.

Das ist jetzt eine rein theoretische Berechnung auf ca. Zahlen gestützt. Ganz genau bekommst Du das nur hin, wenn Du alle DEINE Verbraucher addierst.

Die Lima kannst Du nicht überlasten. Sie liefert nur soviel ab, wie sie theoretisch leistet, s.o.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

3

Montag, 25. September 2006, 08:49

Und wenn du mehr ziehst als die LIMA bringt, leuchtet die Ladekontrolle!
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Montag, 25. September 2006, 10:56

Hi Mike,

das ist interessant. Davon habbich noch nichts gehört.
Weißt Du auch warum die Lampe dann leuchtet?
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

5

Montag, 25. September 2006, 15:42

Die Ladekontrolle ist über das Pluskabel von Batterie und vom Regler (Lima) geschaltet.
Kommt der Stom von der Lima geht die Kontrolle aus weil sich Plus von Batterie und Regler aufheben.
Kommt der Strom von der Batterie, bekommt die Kontrolle Masse über den Regler und leuchtet.
Schaltplan Kontrollleuchte
Die Ladekontrolle ist mittig oben als "rote Lampe" gekennzeichnet.
- Editiert von Mike am 25.09.2006, 16:01 -
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

6

Montag, 25. September 2006, 18:31

Hi Mike,

so ganz kann ich Dir hier nicht folgen. Da die Lima ja Ihre maximale Leistung bringt, ist D+/61 immer noch Plus und nicht Minus. Weshalb sollte die Ladelampe nun leuchten? - Gut, die Entnahme übersteigt die max. Abgabe, dennoch ist es für mich nicht "logisch"...
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

nunmachabermal

unregistriert

7

Montag, 25. September 2006, 20:29

Theoretisch sitzt die Kontrollleuchte zwischen + Lima und + Batterie.
Wenn Lima steht leuchtet Kontrolle da Lima Masse gibt.
Wenn Lima läuft verlischt Kontrolle da auf beiden Seiten + liegt.
Kontrolle leuchtet ziemlich sicher nicht bei Überlastung, da keine Differenz besteht.
Batterien verden einfach nicht geladen, bzw. entladen.

Gruß Nunmachmal

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

8

Dienstag, 26. September 2006, 08:24

Hatte das denn noch niemand von euch, das im Winter
bei zu schwacher Lima morgens die Ladekontrolle zu
glimmen anfing, weil sie zu wenig Saft brachte?
Ich hatte das bei allen alten Autos.
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.

Wohnort: Duisburg

Fahrzeug: 817

  • Private Nachricht senden

9

Dienstag, 26. September 2006, 08:45

Moin,
sobald die Spannung an der Lima geringer ist als die Batt. Spannung kann die Ladeleuchte glimmen.
Is entweder ein Fehler in der Lima (Kohlen runter,Gleichrichter kaputt o.ä.),oder die Spannung sinkt durch Überlastung.
Das ist nich der Rückstrom der Batterie von der Lima,das verhindern die Dioden.

Rainer

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

10

Dienstag, 26. September 2006, 09:48

Hi Mike,

wie alt waren diese Fahrzeuge? Getrennter Regler, oder schon integriert? - Bei ältern Reglerkonzepten war noch viel Mechanik(Schalter Spulen) inklusive, dort waren solche "Erscheinungen" an der Tagesordnung

Hi Rainer, Deiner Schilderung zufolge leuchtet oder glimmt die Lampe nur bei einem vorhandenen Defekt. Was nun weniger der "Normalfall" ist.
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Strau

Beruf: Maschinenbauer

Fahrzeug: T2LN1 - 711D

  • Private Nachricht senden

11

Dienstag, 26. September 2006, 10:30

Audi 100 Bj86. 5Zyl. 2 Liter 115 PS SuperPlus.
Opel Kadett 1,4 Turbo Intercooler Diesel 70PS Bj 86
Citroen BX 90 PS TD Bj. letztes BJ 89?
Das Ding leuchtet (oder glimmt) auch wenn z.B. der Keilriemen zu locker war (bei hohem Stromverbrauch).
Signatur von »Mike« mfg
MIKE

Der Inhalt dieses Schreibens ist nur für die Adressaten bestimmt und
frei erfunden, sowie vertraulich zu behandeln.
Rechtschreibfehler, die gefunden werden, können behalten werden.
Ich habe keinerlei Verwendung dafür.