Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Kochloeffel

unregistriert

1

Mittwoch, 22. November 2006, 14:14

Fragen über Fragen.....

ich habe ein analoges Amperemeter (80A) welches ohne Shunt einzubauen
ist. Nun habe ich eine Weile über den Schaltplänen gebrütet und stelle
fest, dass sich das irgendwie recht verwirrend darstellt.

Die folgende Zeichnung ist ein Auszug aus der MB Betriebsanleitung.
Ich denke hier den richtigen Punkt zum Einschleifen des Messgerätes
gefunden zu haben, oder?


In der Schaltung aus dem Reparaturhandbuch von Bucheli sieht das Ganze
allerdings schon etwas anderst aus. Suche ich mir hier einfach die B+
Leitung welche zum Lenkschloss führt und zwacke die einfach durch? Oder
ist auch hier die Leitung welche zum Anlasser, respektive zur Batterie
führt die Richtige?


Verstehe ich das richtig, dass die Strommessung erst bei Laufender LiMa
einsetzt, folglich der Verglühstrom nicht durchs Amperemeter muss?

Hätte ich nur was vernünftiges gelernt, dann müsste ich nicht diese Fragen
stellen. ;-)

Viele Grüße
Harry

- Editiert von Kochloeffel am 22.11.2006, 14:33 -

Tauchteddy

unregistriert

2

Mittwoch, 22. November 2006, 14:37

Zitat

Original von Kochloeffel
der Verglühstrom

Das ist doch mal 'n hübscher Tippfehler :-O

Kochloeffel

unregistriert

3

Mittwoch, 22. November 2006, 14:40

uuups,
erst recht in diesem Zusammenhang. :-O

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

4

Mittwoch, 22. November 2006, 14:54

...das A-Meter zwischen Lima und Anlasser macht doch Sinn.

In dem Fall zeigt es den negativen "Verglüh" - Strom an und den positiven, wenn die Lima lädt.

Aber ohne Shunt. Na der wird im Instrument sein. ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Wohnort: Duisburg

Fahrzeug: 817

  • Private Nachricht senden

5

Mittwoch, 22. November 2006, 15:36

Moin Harry,
was willst du denn für´n Strom messen? Den Ladestrom von der Lima? Oder den Strom durch die Batterie? Der ist mal positiv und mal negativ.Oder was? (?)

Rainer ;-)

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

6

Mittwoch, 22. November 2006, 19:46

Zitat

...das A-Meter zwischen Lima und Anlasser macht doch Sinn. In dem Fall zeigt es den negativen "Verglüh" - Strom an und den positiven, wenn die Lima lädt.


Moin,

nee, der Verglühstrom wird bei den gezeigten Schaltungen nicht angezeigt. Angezeigt wird nur der Ladestrom, sonst nix. Aber wofür soll die Anzeige des Ladestroms gut sein? Der interessiert doch eigentlich agr nicht. Interessant ist der Ladezustand der Batterie, und der wird (zumindest ungefähr) von einem einfachen Voltmeter angezeigt. Ich würde kein Amperemeter einbauen, ist nur ne zusätzliche Fehlerquelle, bringt Spannungsabfall mit sich und verringert somit die Ladung der Batterie.
Wenn, dann ein Volmeter rein, und die Leitungen von der Lima zur Batterie (bzw. beim Bremer zum Anlasser, und von der Bordbatt zur Starterbatt) mit einem ordentlichen Querschnitt ausführen. Die von MB eingebauten 2x 2,5² sind ein besserer Witz! Ich habe bei James inzwischen ne 80A LiMa drin, und die Leistungs-Leitungen mit 25mm2 Schweissleitung verstärkt! Spannungsabfall? Inzwischen ein Fremdwort!

Gruss
Andi

nunmachabermal

unregistriert

7

Mittwoch, 22. November 2006, 20:41

Also, Voltmeter ohne Amperemeter kanste vergessen. Nur mit beiden Instrumenten zusammen kanst du eine vernünftige Aussage über deinen Batteriezustand machen.
Es gibt drei Möglichkeiten ein Amperemeter richtig anzuschliessen, je nach dem was Du messen möchtest. Und unzählige falsche!
Im Womo kommt des Amperemeter in das Ladekabel (B+) das zur Batterie geht.
Alle Verbraucher (ausgenommen der Anlasser) sitzen (sozusagen)an dem Anschluß am Amperemeter, auf den das Ladekabel von der Lima geklemmt ist. An der anderen Schraube kommt nur das Kabel zur Batterie.
So kannst Du am Instrument ablesen, wieviel Strom zu den Batterien fliest.
Das läst nach dem Starten nach und wenn die Batterien voll sind zeigt das Amperemeter nur noch etwa 2-5 Ampere an.

Gruß aus Bietigheim

Nunmachmal

Kochloeffel

unregistriert

8

Mittwoch, 22. November 2006, 21:31

Erstmal vielen Dank für Eure Denkanstösse.

Mir geht es grundsätzlich nur darum, den Ladestrom zu der/den
Batterien zu sehen. Eine Spannungsmessung gehört selbstverständlich
mit dazu.

Die ganze Überlegung hat angefangen mit dem Threat Batterie Trennschalter.

Weiter über die zu verwendenen Kabeltypen.

Die Komponenten habe ich alle greifbar bis auf die Kabel. Spricht
etwas dagegen die Verbindung (gestrichelte Linie) von der LiMa zum
Anlasser zu entfernen und statt dessen mit einem ordentlichen
Leitungs-Querschnitt direkt von der LiMa zum Batteriewahlschalter
zu verkabeln?



Wo findet denn eigentlich die Verteilung für den Fahrzeugstrom statt?
Irgendwoher müssen ja auch Blinker, Lampen, usw. ihren Saft herbekommen.

Mit weiviel V"o"rglühstrom habe ich bei 5 Kerzen zu rechnen? Machen
die mehr als 80A?

Gruß
Harry

9

Mittwoch, 22. November 2006, 21:46

Tach,

die Aufteilung ist am Zündschloß,

Kl 30 ist plus direkt von der Batterie (Dauerplus)

Kl 15/54 ist der Strom der eingeschaltet wird wenn der Zündschlüssel gedreht wird.

zahny

Wohnort: Soest

Fahrzeug: 85er 309D James Cook und 98er Volvo 945 2,3Turbo

  • Private Nachricht senden

10

Mittwoch, 22. November 2006, 23:38

Zitat

Original von zahny die Aufteilung ist am Zündschloß


Moin,

bist Du da sicher? Ich vermute, dass die Aufteillung am Lichtschalter erfolgt. Wie gesagt nur Vermutung, hab das Armaturenbrett noch nicht so weit aus einander gehabt.
Ich habe die gesamte Leitungsführung meines James umgestrickt. Neben dem Sicherungskasten ist jetzt ein zentraler + Punkt. Der kriegt Saft von der Lima, und von der Batterie. Und versorgt den Sicherungskasten und die Glühanlage. Die Verbindung LiMa-Anlasser habe ich stillgelegt.

Trotz allem: Ich würde kein Amperemeter einbauen! Nach meiner Erfahrung ist eine Spannungsmessung völlig ausreichend. Mit nur etwas Erfahrung kriegt man eindeutig raus, wie voll der Akku ist. Und der Lichtmaschinenstrom sagt noch lange nichts über die Ladung und den Ladezustand der Batterie aus.
Ich halte das Amperemeter für das überflüssigste Instrument im Wagen. Wenn Du wirklich den Ladezustand der Batterie erfassen wilst, musst Du an der Batterie Spannung, rein- und rausfließenden Strom in Verbindung mit der Zeit messen, das ist dann die entnommenene und zugeführte Kapazität. Solche Geräte (Batteriecomputer) gibt es, aber nicht zum Schnäppchenpreis. Wenn Du nur mal während der Bastelei den Strom messen willst: es gibt Gleichstrom-Zangeneampermeter. Die klemmst Du einfach über das fragliche Kabel, ohne es durchzuschneiden und misst den Strom berührungslos. Vielleicht kannst Du dir ja so ein Gerät irgendwo leihen. Wenn du nach Soest kommst, könnte ich dir das kurz leihen (wobei So-Hu nicht dirkt nebeneinander liegen...). Geht aber leider nicht für länger, brauch das Ding beruflich.

Die 5 Glühkerzen werden knapp 50A ziehen. Die hättest Du bei deiner letzten Zeichnung aber nicht erfasst! Da würdest Du nur den Lichtmaschinenenstrom messen, und zwar auch den Lichmaschinenstrom, der direkt ins Bordnetz fließt, ohne die Batterie zu laden.

Wenn Du Schwierigkeiten mit öfters leeren Battereien hast, baue ne größere Lichtmaschine ein. Um die vorhandene Lima-Leistung zu nutzen, optimiere die Leitungen.

Ich hatte auch ne Zeitlang probleme mit leeren Batterien (der Kompressorkühli nuckelt doch ganz ordenlich :-O ). Seit Einbau der 80A Lichtmaschine ist Schluss damit. Schwächstes Glied ist im Moment der Trennschalter. Der ist ausgelegt für 70A, wird aber andauernd mit 85A gequält. Und wird natürlich entsprechend heiss 8-(


Gruss

Andi

Kochloeffel

unregistriert

11

Donnerstag, 23. November 2006, 12:17

Jetzt habe ich genügend Info's zusammen. Vielen Dank für Eure
Hinweise.

Ich werde die Verbindung LiMa -> Anlasser entfernen und statt dessen
eine "dicke" Leitung über das Amperemeter zum Batterieumschalter
führen. Je nachdem kommt zukünftig eine größere LiMa oder anstatt eines
14V ein 15V Laderegler an die vorhandene LiMa.

Mit der Sinnhaftigkeit (Batterieumschalter - Trennrelais / Amperemeter
- oder nicht) ist es wie bei den Anglern. Jeder hat Gründe für seine
Sache und Gegenargumente für andere Dinge (welche meist lautstark
vertreten werden) :-o.

Letztendlich gibt's doch kein richtig und verkehrt sofern am Ende ein
Fisch am Haken hängt. ;-)

Viele Grüße und einen schönen Tag
Harry