Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

21

Sonntag, 26. November 2006, 20:44

24 V klar, habs verbessert ;-)
Wenn ich Dich nicht hätte &blume1

Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

Der 309 Dler

unregistriert

22

Sonntag, 26. November 2006, 21:26

Moin. Also um mich nochmal kurz EINZUMISCHEN als FACHUNKUNDIGER :-O :-O :-O hatte ich denke ich also meine ich gelesen zu haben, dass der Anlasser 4 KW hatte ???

Fragt mich aber nicht genau wo das war ?? 8-(

Gruß Rene :O

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

23

Sonntag, 26. November 2006, 21:43

...ja,ja, wenn ich nicht irre, steht das ein zwei drei oder so Postings weiter oben.

Das erstmal die üblichen Verdächtigen gecheckt werden müssten.

Das Problem ist die Theorie. Da gibst sooo schöne Zahlen, allein die Realität ist leider oft eine Andere :-O

Wenn Du bei ein paar Grad Minus in die Röhre guggst
;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Tauchteddy

unregistriert

24

Montag, 27. November 2006, 11:20

@Bobby
Ich wollte ja auch nur noch mal zusammenfassen, weil wieder alle wild durcheinanderreden &baeh3
Den Hinweis auf die Minusgrade verstehe ich nicht, die Leistung des Anlassers verändert sich durch die Temperatur nicht (oder nur in so fern, als dass er evtl. bei wärmerem Wetter nicht so viel Leistung abfordert, weil weniger Widerstand da ist) und die Lieferleistung der Lima doch auch nicht, oder? Was sich verändert, ist möglicherweise die Zeit, bis er anspringt, also statt 15 Sekunden vieleicht 30 Sekunden oder 'ne Minute orgeln, dadurch wird natürlich entsprechend mehr Strom verbraucht. Und es verändert sich die ... wie soll ich es nennen ... Aufnahmewilligkeit der Batterie. Die kann ich aber doch nicht durch eine größere Lima verbessern, oder? Ich kenne es noch, dass man früher versucht hat, die Batterie mit Styropor etwas zu isolieren, um den Kälteeinfluss zu verringern.
- Editiert von Tauchteddy am 27.11.2006, 11:26 -

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

25

Montag, 27. November 2006, 12:45

...naja, hört sich jetzt seeeehr "theologisch" an, aber ich würde annehmen, dass eine größere Lima im Zweifel die Batts auch schneller voll bekommt. Da ja über den Verbrauch der Fahrzeugverbraucher : Wie Licht, Gebläse, Wischer etc. doch mehr zum Ldan verbleibt. Was dem im Weg steht, ist das der Regler (Kennlinie) dort auch noch ein Wörtchen mitzureden hat. ;-)
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

26

Montag, 27. November 2006, 15:27

Hi,

ich will einfach nur wissen wieviel Saft (Volt) die Lima jetzt liefert, bütte !!!


Gruß Fido

Tauchteddy

unregistriert

27

Montag, 27. November 2006, 17:46

Was uns unterscheidet, Helmut: du willst die Symptome kurieren, ich die Ursachen. :-)

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

28

Montag, 27. November 2006, 18:16

Hi Holger,

bist Du Dir da sicher (?) :-O
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Der Transporter

unregistriert

29

Montag, 27. November 2006, 19:57

@ Fido,und auch die anderen:
Habe leider keine Technischen Mittel um zu prüfen.
Werde in kürze meine Rüttelplatte zu ´nem Bekannten geben,
ein erfahrenes Elektrikgenie,ein Boschler.
Er soll dann mal alles durchchecken und ich werde euch berichten.
Hatte nach dem "Blackout" ´ne längere Strecke gefahren,nächsten Tag geladen und bis jetzt ist alles gut.War am Sonntag auch noch mal länger unterwegs.Also ich glaube auch das die Ladeleistung auf den kurzen Strecken (mit Licht) einfach nicht reicht.Doch wie geschrieben - Ich werde berichten... ;-) und bin Dankbar für soviel Rückmeldung!! Danke!!
LG André

Tauchteddy

unregistriert

30

Montag, 27. November 2006, 22:21

Ganz sicher, Helmut.

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

31

Mittwoch, 29. November 2006, 17:11

@Fido und rest....

einie lima die 12V und eine max leistungvon 75A hat bringt dan 900W
die formallautet P = U X I ( volt X Ampeer = Watt ).
aber dasganze hat nixmit dem anlasser zu tuhen. der bekommt seinen saft ja nur von der batterie und im winter sind die batterien wegen derkälte etwas schwecher wie im sommer, das malzu demwinter tehma nen paar beiträge höher war.

und eine grössere limamacht die batterien auch nicht schneller wieder voll weildie batterien sich nur so fiel stromholen wie sie brauchen und das sind hal camax 10% der nen capazität, bei einer 95 AH dan ca 9,5A +- 2A, wen sie richtig lehr sind.

@Telse
deine rechnerrei ist zwa schön und gut aber weist doch die blei accus brauchen bischen länger bis die wider voll sind , sind ja keine schnell ladbaren NI-MH accus.wielange brauch nen ladegerät umne batterie wider vol zu machen ne ganzw eile über nacht.


mfg eicke
- Editiert von Eicke am 29.11.2006, 17:17 -
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

32

Donnerstag, 30. November 2006, 10:35

Moin,

ich ? ich habe nix gesagt !!!

Ich will nur wissen wieviel Spannung (Reglerspannung) die Lima liefert. &winke2

Eicke unter uns, deine Berechnungen (10% Regel) sind auch für die Tonne, es gibt hier viel zuviel unbekannte Kleinigkeiten als das man überhaupt was sagen könnte.


Gruß Fido

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

33

Samstag, 9. Dezember 2006, 13:23

Muß das Thema ja mal aufwärmen :-)

Hier die Anlasserkurve von nem 508:



Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

Kilkanos

unregistriert

34

Samstag, 9. Dezember 2006, 15:46

Hallo ihr alle

jetzma ne kleine Frage. Der 508 er hat nen 24 V Anlasser O.K.
Die LIMA liefert 12 V!!!und lädt die zwei Akkus welche im Startvorgang vie Magnetschalter in Reihe geschaltet werden oder ?
Also die wieso 24 V an der Lima ?? kenn ich so nicht.
(?) (?)
Gruß
Hans der Kilka

Der Transporter

unregistriert

35

Montag, 11. Dezember 2006, 19:48

Tach Hans,
mein Düdo ist ein kompletter 24 Volter,also
alles in 24 V,so auch die Lima.
Denke kann nächstes WE was sagen,mein Boschler
hatte noch keine Zeit.
LG André

Der Transporter

unregistriert

36

Donnerstag, 28. Dezember 2006, 21:54

Die eine der Batterien war´s!
Kaputt.
Neue Batt´s reingesetzt und alles wieder gut.
Hoffe bleibt auch so.
Danke für euer Bemühen und Spekulationen,diesmal war die Ursache
halt simpel.
LG André

37

Samstag, 30. Dezember 2006, 19:10

Hallo,

und noch ein kleiner Tip:
die beiden Batterien sind ja nun immer in Reihe geschaltet und werden zusammen mit 24V Spannung geladen. Die Batterien sind aber wie der Mensch, nämlich alle unterschiedlich. Deshalb haben die beiden Batterien schon nach kurzer Zeit einen unterschiedlichen Ladezustand, der immer grösser wird. Der Regler ist auch dumm und merkt nichts davon und irgendwann ist halt nichts mehr mit Starten.
Abhilfe: von Hella gibts dafür einen Ladezustandsüberwacher (ich glaube ca. 70 €) und dann halten auch die Batterien wieder länger,

Ach ja, früher bei den alten Düdos mit 12V/24V konnte das Problem nicht auftauchen, da die beiden Batterien immer mit 12V parallel geladen wurden !


Allen einen guten Rutsch.....

Der Transporter

unregistriert

38

Samstag, 30. Dezember 2006, 22:49

Aber dann müssten doch sämtliche Lkw,die ja nun
mal alle auf 24 V laufen,dann probleme kriegen,was mir
so ziemlich unwahrscheinlich scheint. :O
LG André

Wohnort: Berlin - Wedding

Beruf: Schraubär

Fahrzeug: Hymercamp 55, auf Peugeot J5 Sauger

  • Private Nachricht senden

39

Sonntag, 31. Dezember 2006, 11:28

Hi Ulrich,

Zitat

Ulrich schrieb..: Ach ja, früher bei den alten Düdos mit 12V/24V konnte das Problem nicht auftauchen, da die beiden Batterien immer mit 12V parallel geladen wurden !

Das ist nur zum Teil richtig, da an beiden Batterien gleichzeitig eine Spannung und ein Ladestrom anliegt. Aufgrund des unterschiedlichen "Innenwiederstandes" jeder BAtterie findet auch hier keine Parallel gleichmäßige Ladung statt und auch hier entfernen sich beide Bats im Laufe der Zeit von einander. In den Griff würde man dies wahrscheinlich nur mit zwei unabhängigen geregelten Ladegeräten bekommen.
Signatur von »Bobby« Gruß Helmut
-----------------------------
- Busfreakswerkstatt Bärlin -

- Wir gehen mit dieser Welt um,
- als hätten wir eine zweite im Kofferraum
- Jane Fonda

Der Transporter

unregistriert

40

Montag, 1. Januar 2007, 21:09

Wenn dem so wäre,wäre es dann nicht sinnvoll
in regelmäßigen Abständen die Bats zu Wechseln? :O
Also nicht gegen neue,sondern quasi einfach nur untereinander tauschen,damit die Ladung der Bats halbwegs gleich bleibt auf Dauer?
Kabel lösen,Bats von rechts nach links und umgekehrt,wie man beim Pkw halt die Reifen von vorne nach hinten wechselt.
Ist da was drann?Bin halt kein E-Profi.
LG André