Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Tauchteddy

unregistriert

1

Montag, 4. Dezember 2006, 16:38

Hallo Gemeinde, ich habe ein Problem mit meinem Movano, der startet nicht mehr richtig. Ich lasse ihn glühen, dann drehe ich den Schlüssel und der Anlasser dreht. Aber er spurt nicht ein, dreht also leer. Manchmal spurt er auch ganz kurz ein, rutscht aber gleich wieder raus, so dass der Anlasser leer dreht. Das geht so 20-50 mal, irgendwann spurt er ein und springt klaglos an. Ist der Motor warm, spurt er oft schon beim ersten oder zweiten Versuch ein, mehr als fünf Verscuhe sind bei warmem Motor nicht nötig.
Naja, denke ich, Magnetschalter defekt. Also Anlasser ausgebaut, soweit wie möglich zerlegt - alles in bester Ordnung. Wieder montiert, getestet - bestens. Ritzel schießt vor, Anlasser dreht. Wieder eingebaut - der Fehler ist unverändert da. Als nächstes habe ich mir den Zahnkranz an der Schwungscheibe angesehen, aber auch der sieht völlig normal aus ... Hat jemand von euch eine Idee, woran das liegen könnte?

2

Montag, 4. Dezember 2006, 17:04

Vllt. ist da irgendwie was verklebt, was in der Kälte hat ein Rauskommen des Ritzels verhindert??? Bei Wärme, durch höhere Fließfähigkeit des "Zeugs" gehts dann besser...

Nur mal ein Gedanke.

Grüße Domi

Tauchteddy

unregistriert

3

Montag, 4. Dezember 2006, 17:14

Es ist nicht kalt hier ...

Wohnort: Raesfeld

Beruf: Betriebshelfer

Fahrzeug: Fendt Wohnwagen

  • Private Nachricht senden

4

Montag, 4. Dezember 2006, 18:37

nicht kalt...?

na denn gehts ja.......muss die tage in euer dorf, kann ja denne den heißwein im keller lassen.....


gruß

klaus

Wohnort: Bad Oldesloe

Fahrzeug: MB 814, Bj.93

  • Private Nachricht senden

5

Montag, 4. Dezember 2006, 19:03

Hi Tauchteddy
Haste beim Starten schon mal mim Hammer auf dem Teil gedengelt?

Ich hatte beim Anlasser auch mal das Phänomen, im ausgebauten Zustand funzte alles prima, nach Eibau hakete es mim einspuren.
Dann hab ich eine Befestigungsschraube etwas gelöst und es klappte, anscheinend klemmen die Teile leicht wenn sie verspannt sind??

Gruß
Telse
Signatur von »Telse« Der mit sich selbst in Frieden lebt, der wird genauso sterben,
und ist selbst dann lebendiger, als alle seine Erben. (Carlo Karges, Novalis)

6

Montag, 4. Dezember 2006, 20:10

Hi Tauchteddy
das problem kenne ich habe vergangenes jahr alles zerlegt und dann gings noch mal ne weile aber diesmal hat´s nicht geklappt . zugmagnet io.also doch der freilauf.nu hab ich schon nen gebrauchten von den maniaks .wird morgen verbaut und dann gehts durch den winter .aber selbst mit der macke kann ich sagen teu teu teu ein mal rund und er war da.brauchte aber auch einige anläufe um ein mal rum zu kommen.
also bis dann denn jörg

Tauchteddy

unregistriert

7

Montag, 4. Dezember 2006, 21:08

Hammerstart geht bei der blöden Kiste nicht, weil man nicht rankommt :-( Aber das mit der Befestigung, das werde ich mal ausprobieren. Jetzt habe ich ihn erstmal komplett zerlegt und frisch gefettet, dabei festgestellt, dass in meinem Opel, der ein Renault ist, ein Mitsubishi-Anlasser werkelt :-O

8

Montag, 4. Dezember 2006, 21:41

Hallo Tauchteddy,

beim Zerlegen und frisch Fetten hast du doch auch bestimmt die "Laufflächen" am Zapfen mit feinem Schleifpapier schön glatt gemacht, da bilden sich gerne ein paar kleine Grate :O

Gruß Fido

Wohnort: Barßel-Neuland

Fahrzeug: 508 D bj 69 teilintegrier

  • Private Nachricht senden

9

Montag, 4. Dezember 2006, 21:49

den mageneten schön sauber schmirgeln auch die hülse wo er drin sitzt und leicht fetten !! leicht also so ebend einreiben mit grafitfett were das beste das ist das schwarze fett, dan solte er es wieder tun .
mfg
rüdiger
Signatur von »wohnmobil407H« Schlimmer geht immer!!!

10

Montag, 4. Dezember 2006, 22:34

MOVANO

gemäss meinem Lexikon abgeleitet von MO-VAN-O

also von

M utter
O pa
VAN - sagt alles
O - wie Oh je

ergo

ein Auto für Muttern und Opas, die Zeit haben
und
Oh jes im Alltag gewohnt sind.

Dauchdetty überlass das Teil der Kreuzberger Lesbengruppe 69 und widme Deine wertvollen Stunden dem herben Magvirus Deutsch, also der männlichsten aller Männerbewegungen!
Hickx.
Signatur von »ophorus« Wer nach allen Seiten immer nur lächelt,
bekommt nichts als Falten im Gesicht!!

Tauchteddy

unregistriert

11

Freitag, 29. Dezember 2006, 14:52

So, abschließende Nachricht, ich habe mich jetzt noch einige Wochen gequält mit dem defekten Starter und 30-50 Startversuchen. Zeitgleich habe ich nach einem Starter gesucht: bei Opel über 600€, Tip-Auto 380€, bei ebay war dann mal einer für 300€ ... alles nicht meine Größenordnung. Über google bin ich dann auf Etuz aufmerksam geworden und habe den Anlasser - neu, nicht regeneriert - für 158€ + Versand, insgesamt 169,60€, gefunden. Was soll ich sagen, kurz mit denen gemailt, ob es auch der Richtige ist, Mittwochmittag bestellt und online bezahlt. Donnerstag war er schon da, heute eingebaut - herrlich. Ein Auto, das auf die erste schlüsseldrehung anspringt ...
Also, was ich eigentlich vor allem sagen will, mit dem Servive und dem Preis von Etuz war ich sehr zufrieden, deshalb empfehle ich die hiermit weiter. Dank an alle, die mir mit Rat und Tat zur Seite standen.

@Ophorus
Habe deinen Rat dankbar angenommen, zumindest teilweise. Den alten Anlasser habe ich in die Tonne getreten und der Lesbengruppe widme ich mich lieber persönlich. Das lässt sich gut an ...
- Editiert von Tauchteddy am 29.12.2006, 15:07 -