Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Zur Zeit sind keine Benutzer aktiv.

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 18. Dezember 2006, 09:58

Halli-hallo;
Habe ein kleines Problem mit meiner Öldruckanzeige; Bin gestern draufgekommen, dass sich der Zeiger keinen Millimeter bewegen will &augenreib ; Wollte mal fragen, was da im Eimer sein könnte.
Danke im voraus
Koini

sittich

unregistriert

2

Montag, 18. Dezember 2006, 11:05

Spannungsversorgung?
Kabel vom Geber zum Anzeigeinstrument?
Geber selber?
Instrument selbst?
Kein Oel ;-)

Das so was mir auf die Schnelle einfällt.

Ich nehme an, der Geber sitzt direkt im Motorblock und ist elektrisch mit dem Anzeigeinstrument verbunden.
Üblicherweise sind mehrer Verbraucher an derselben Sicherung angeschlossen, es würden also bei einem Sicherungsdefekt auch diese nicht mehr funktionieren.

Was hats du für einen Fahrzeugtyp und welcher Motor ist drin? Ich habe zu der Baureihe 309 etliche Werkstattunterlagen und kann dann mal da nachsehen.

Gruss
Daniel

Nachtrag:
Baujahr 70 (und in dem Zeitraum)
Da ist die Sicherung "9" für Oeldruck und Warnblinker zuständig. Ansonsten ist da nix drauf. Alo am Besten mal kurz überprüfen.
- Editiert von sittich am 18.12.2006, 11:14 -

3

Montag, 18. Dezember 2006, 11:13

Hi sittich;
Habe einen L 406 DG Ex-Postbus, was für einen Motor ich habe? Keine Ahnung welcher Motor drin ist, habe keine Unterlagen drüber und nachgeschaut habe ich auch noch nicht; Muss immer ne 3/4-Stunde Zugfahren bis ich beim Bus bin und hatte bis jetzt noch keinen Gedanken dran verschwendet mal das Typenschild des Motors zu suchen.Ich weiss noch nicht mal ob es noch der Original, oder schon ein Austauschmotor ist. Kann ja mal nachschauen (irgendwann im Laufe der Woche).
Danke dir,
Koini

sittich

unregistriert

4

Montag, 18. Dezember 2006, 11:16

Koini
Kuck im Nachtrag in meinem letzten Beitrag. Habe bereits was gefunden.
Ansonsten wieder melden.

Bin zwar in den nächsten Tagen weg von meinen Unterlagen, aber ab Samstag habe ich wieder Zugriff.

Gruss
Daniel