Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

diegesellschaft

unregistriert

1

Dienstag, 23. Januar 2007, 19:18

Hat jmd die Bedienungsanleitung für LT 35 zur Hand? Auf der Fahrt heute blinkte die Temperaturanzeige des Motors, die Anzeige blieb aber normal, der Motor ist auch nicht heiß geworden, Wasser/Kühlflüssigkeit genug vorhanden, nix rauchte.
Werkstattmensch 1 sagt: Ohne anleitung können wir nichts machen, weil dasblinkende Lichtlein auch eine Fremdbenutzung im Auto sein könnte.
Werkstattmensch 2 sagt: Gerade VW spinnen gerne mal was die Temperaturanzeiger angeht. Ehr nicht so schlimm.
Vorherige Halter: Geblinkt hat es nie, wenn das leuchtet die Lampe durchgehend.
Tja wäre schön wenn ich beruhigt weiterfahren könnte und alles nicht so schlimm wäre 8-)

Schneckentreiber

unregistriert

2

Dienstag, 23. Januar 2007, 22:37

Zitat

Original von diegesellschaft
Hat jmd die Bedienungsanleitung für LT 35 zur Hand? Auf der Fahrt heute blinkte die Temperaturanzeige des Motors, die Anzeige blieb aber normal, der Motor ist auch nicht heiß geworden, Wasser/Kühlflüssigkeit genug vorhanden, nix rauchte.
Werkstattmensch 1 sagt: Ohne anleitung können wir nichts machen, weil dasblinkende Lichtlein auch eine Fremdbenutzung im Auto sein könnte.
Werkstattmensch 2 sagt: Gerade VW spinnen gerne mal was die Temperaturanzeiger angeht. Ehr nicht so schlimm.
Vorherige Halter: Geblinkt hat es nie, wenn das leuchtet die Lampe durchgehend.
Tja wäre schön wenn ich beruhigt weiterfahren könnte und alles nicht so schlimm wäre 8-)


Blinken heist meistens zu wenig wasser im ausgleichbehälter,Lass mal den Motor Laufen und füll ein bischen nach oft sind es nur 0,2 Liter um dem Fühler im ausgleichbehälter zufriedenzustellen ;-)
sollte es dann nicht weg sein dann kommt nur eine Überhitzung oder Druckverlust in Frage

Wohnort: Hamburg

Beruf: Maler

Fahrzeug: VW LT 31 Karmann DW Bj.91

  • Private Nachricht senden

3

Mittwoch, 24. Januar 2007, 06:50

Moin!
Schraube doch mal den Fühler aus dem Ausgleichsbehälter raus und mach den mal ordentlich sauber,meistens wars das schon.Viel Glück.

Gruss Andreas
Signatur von »Andreas« -wenn es Brüste oder Räder hat - wird es irgendwann Schwierigkeiten machen-

diegesellschaft

unregistriert

4

Mittwoch, 24. Januar 2007, 11:10

Klingt doof, aber wo finde ich denn den schnuckeligen Ausgleichsbehälter 8-( Naja bin eben Neuling... Ich hatte geleseen, dass man beim nachfüllen von Kühlwasser darauf achten muss, dass sich keine Luftbläschen bilden. Dafür gibt es dann eine Entlüftungsschraube. Diese Schraube habe ich nicht gefunden. Hängt diese Schraube mit dem Ausgleichsbehälter zusammen? Oha. :O

Wohnort: Niestetal bei Kassel

Fahrzeug: LT Bj. 88 Selbstgebaut

  • Private Nachricht senden

5

Mittwoch, 24. Januar 2007, 12:55

Motorhaube auf, in Fahrtrichtung vorne am Motor ist ein transparentes Gefäß, in das Gefäß eingeschraubt ist der Fühler, rausschrauben, suaber machen, Kontakte überprüfen und wieder einbauen, müßte funktionieren. Kühlmittelstand bei kaltem Motor ist die Schweißnaht zwischen Ober- und Unterteil des Gefäßes

diegesellschaft

unregistriert

6

Donnerstag, 25. Januar 2007, 16:47

hehe, Anleitung wiedergefunden. Wußte nur nicht dass der Behälter Ausgleichsbehälter heießt und dachte da gibt es noch einen anderen 8-( Ich hab mal nen Fühler für 9€ ersetzt, hat sich gelohnt, dem alten fehlte die Gummidichtung. Woran erkenne ich altes Forstschutzmittel? Ist so gelb-grünlich bei mir. Neulich bei der werkstatt ersetzten n paar Jungs den Zahnriemen und ließen das Kühlwasser ab, machten es "neu". Sieht das dann so aus? Gibt es Werkstattpraktiken, die altes Kühlmittel auffüllen? Wersammelt das und warum? Kühlwasser wäre bei meiner Reparatur ja nun das wenigste was teuer wäre?
Mit was für einem Mischungsverhältnis fahrt ihr? 70%Wasser, 30% Kühlfl. bei bis minus 20C? Was passiert wenn es kälter wird? friert das Wasser dann einfach ein? Dann würde man wenn man losfährt gucken, ob die Suppe noch flüssig ist? Wird sie dann dickflüssiger? %-/

Schneckentreiber

unregistriert

7

Donnerstag, 25. Januar 2007, 20:23

Grün Gelbe Kühlflüssigkeit ist normal bei VW wird ab 2002 verwendet vorher war es Blau.
Altes Kühlwasser schadet nicht,mischungsverhältnis sollte ausgespindelt werden mit einem Handelsüblichen Frostschutzprüfer aus dem Autozubehörhandel kostet so 7-9€.
Beim Nachfüllen Aufpassen nur Frostschutz für Alukühler verwenden der LT hat immer einen Kühler aus ALU außer der Tropenkühler der ist aus Kupfer,gab es aber sehr selten.