Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Martin27

unregistriert

1

Samstag, 17. Februar 2007, 11:40

Hallo

ist jemand da der mir beim Problem mit dem Kühlscharnk weiterhelfen würde?

Gruß Martin

Martin27

unregistriert

2

Samstag, 17. Februar 2007, 11:42

Sorry meinte natürlich Kühlschrank

Martin27

unregistriert

3

Samstag, 17. Februar 2007, 12:01

Dann will ich das Problem mal näher erläutern.

Kühlschrank kühlt nicht im 12V Betrieb jedoch bei 220V und via Gas. Gestern habe ich dann einen Teil der Stromversorgung geprüft. Bis jetzt weiß ich das bis zum Kühlschrank bzw. bis zum Schalter des Kühlschranks 12V (gemessen bei laufendem Motor da nur dann die Stromversorgung für den 12V Betrieb funktioniert) anliegen.
Heute werde ich dann den Kühlschrank soweit freizulegen, sodass ich den Strom hinterm Schalter messen kann.
Bei meinem Kenntnisstand kann es doch nur der Schalter oder die Heizpatrone sein, weil alles vorher kann man ausschließen da Strom bis zum Schalter anliegt oder?
Es handelt sich um einen Kühlschrank der Marke Electrolux RM 200B Pro.ID 9265571-01
Stromlaufpläne dafür habe ich.
Jetzt zu meinen Fragen.
Wo könnte nach Eurer Meinung der Fehler liegen?
Wie prüfe ich die Heizpatrone? Welche Messung?
Ich bedanke mich schonmal für Eure Antworten.

Liebe Grüße
Martin

sittich

unregistriert

4

Samstag, 17. Februar 2007, 12:10

Martin
der Kühlschrank hat für 230VAC und 12 VDC 2 getrennte Heizpatronen. Die sind hinter der Isolation versteckt und eigentlich einfach auszutauschen.
Miss erst mal die Spannung an der Patrone. Wenn da was ankommt, die Patrone ausziehen und fühlen ob sie warm wird. Wenn nein -> Ersatz kaufen und einbauen.
Wenn nix ankommt, dann in der Elektrik weitersuchen.

Gruss
sittich

Martin27

unregistriert

5

Samstag, 17. Februar 2007, 12:13

erstmal danke für deine Hilfe

sollte nichts ankommen kann es eigentlich nur der Schalter sein (sofern kein Kabelbruch vom Schalter zur Patrone)?

sittich

unregistriert

6

Samstag, 17. Februar 2007, 13:32

Richtig
dein Kühlschrank hat ja keine "Intelligenz" (AES oder so) und da läuft die 12V Patrone dauernd wenn der Schalter ein ist.

sittich

7

Freitag, 22. Juni 2007, 14:14

Zitat

Original von sittich
Martin
der Kühlschrank hat für 230VAC und 12 VDC 2 getrennte Heizpatronen. Die sind hinter der Isolation versteckt und eigentlich einfach auszutauschen.
Miss erst mal die Spannung an der Patrone. Wenn da was ankommt, die Patrone ausziehen und fühlen ob sie warm wird. Wenn nein -> Ersatz kaufen und einbauen.


So, Leute, da schliess ich mich gleich mal an, ich hab naemlich det gleiche Problem, naemlich mein 230V-Heizstab (oder Heizpatrone) funzt nicht, wird nicht warm, und muss also ausgetauscht werden. Weiss jemand, wo ich so einen Ersatzteil herkriege? Durchsuche schon seit Stunden das Netz und werd nicht fuendig...
Vielen Dank, falls wer was weiss!
WASI

8

Freitag, 22. Juni 2007, 15:11

Hallo Wasi,
versuche es mal hier:
http://www.ersatzteile-onlineshop.de/index.htm

Grüße aus dem Siegerland

horst

9

Freitag, 22. Juni 2007, 15:47

Hallo,

z.B.


www.bader-gmbh.de


zahny

sittich

unregistriert

10

Freitag, 22. Juni 2007, 19:26

Hab meinen damals bei einen Reimo-Vetreter in der Schweiz gekriegt.
Lag ganz oben in einer Schublade ;-)

Gruss
sittich

Wohnort: Ottrau

Beruf: Rentner auf unbestimte Zeit

Fahrzeug: Passat 35i 1,8

  • Private Nachricht senden

11

Freitag, 22. Juni 2007, 22:07

moin
mest doch einfach mal den widerstand der heitzpatrone.
also nach demschalter gegen masse messen dan habter ja nur den heitzwiderstand als messwert dran.

ids eicke
Signatur von »Eicke«
Wer Rechtschreibfehler findet kan sie behalten den ich gehöre auch zu der Legersteniker fraktion !

Für Kontakt Mail: eicke@xn--mrtz-5qa.de oder Telefon: 0171-5183765 / 06639-870666

12

Montag, 25. Juni 2007, 06:23

Ja, vielen Dank mal an alle!

Hab noch ne potentielle Quelle aufgetan: Firma Faber in Wien, Grosse Stadtgutgasse 35 im zweiten Bezirk, hinterm Praterstern (falls det mal n Wiener hier liest).

An Eicke: Hab direkt am Eingang der Heizpatrone Spannung gemessen, da liegen 230V an. Nur, die Heizpatrone wird nicht warm. Werd noch mal den Widerstand messen, aber ich schaetze, er ist gross... da hilft wohl nur wechseln, vermut ich.
Keine Ahnung, wie so ne Heizpatrone funktioniert und was da drin kaputt gehen kann...

WASI