Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

t3-oldie

unregistriert

1

Dienstag, 21. August 2007, 13:38

Hallo Leute,
mein Autoschrauber hat meinen defekten 1,7 l D gegen einen 1,6 l TD (59 PS, aus Golf, JR Motorcode 1V)ausgetauscht. Funktioniert beim Hochschalten alles super, nur ab 80 km/h ist die Maschine nun viel zu hochtourig, ab 90 km/h kaum erträglich für Motor und Ohren. Somit auf Autobahnen bzw. für Bus-Urlaube kaum noch nutzbar!!!

Hat mir mein Autoschrauber "Mist" eingebaut?
Kann ich da am Getriebe was ändern?

Gruß,
Rainer

2

Dienstag, 21. August 2007, 14:06

Zitat

Original von t3-oldie
Hallo Leute,
mein Autoschrauber hat meinen defekten 1,7 l D gegen einen 1,6 l TD (59 PS, aus Golf, JR Motorcode 1V)ausgetauscht. Funktioniert beim Hochschalten alles super, nur ab 80 km/h ist die Maschine nun viel zu hochtourig, ab 90 km/h kaum erträglich für Motor und Ohren. Somit auf Autobahnen bzw. für Bus-Urlaube kaum noch nutzbar!!!

Hat mir mein Autoschrauber "Mist" eingebaut?
Kann ich da am Getriebe was ändern?

Gruß,
Rainer


Nur mal so zum Verständnis.
Wenn das alte Getriebe drin geblieben wäre, dann würde der Motor bei der gleichen Geschwindigkeit wie vorher kaum höher drehen ;-)

Daher glaube ich eher dass deinem Bus ein anderer Motor samt Getriebe implementiert wurde.
Frag doch mal deinen Schrauber, er wirds dir schon sagen können.

Gruß
Charly
und war das bisherige Getriebe kaputt oder weshalb wurde das gleich mit getauscht?

t3-oldie

unregistriert

3

Mittwoch, 22. August 2007, 07:39

Hallo Charly,
das Getriebe wurde nicht gewechselt! Mein Autoschrauber hat eine neue Kupplung und den Golf-Austausch-Motor eingebaut. Er hatte sich auch vorher schlau gemacht, ob das mit dem Golf-Motor geht. Ich befürchte nun, dass der Golf-Motor nicht wirklich passt.

Gruß,


Zitat

Original von Charly
Nur mal so zum Verständnis.
Wenn das alte Getriebe drin geblieben wäre, dann würde der Motor bei der gleichen Geschwindigkeit wie vorher kaum höher drehen ;-)

Daher glaube ich eher dass deinem Bus ein anderer Motor samt Getriebe implementiert wurde.
Frag doch mal deinen Schrauber, er wirds dir schon sagen können.

Gruß
Charly
und war das bisherige Getriebe kaputt oder weshalb wurde das gleich mit getauscht?


[:mod:]Zitate gerückt[/:mod:]
- Editiert von Fido am 22.08.2007, 08:24 -

4

Mittwoch, 22. August 2007, 08:16

Zitat

Original von t3-oldie

Zitat

Original von Charly

Zitat

Original von t3-oldie
Hallo Charly,
das Getriebe wurde nicht gewechselt ! Mein Autoschrauber hat eine neue Kupplung und den Golf-Austausch-Motor eingebaut. Er hatte sich auch vorher schlau gemacht, ob das mit dem Golf-Motor geht. Ich befürchte nun, dass der Golf-Motor nicht wirklich passt.

Gruß,
Rainer


Nur mal so zum Verständnis.
Wenn das alte Getriebe drin geblieben wäre, dann würde der Motor bei der gleichen Geschwindigkeit wie vorher kaum höher drehen ;-)

Daher glaube ich eher dass deinem Bus ein anderer Motor samt Getriebe implementiert wurde.
Frag doch mal deinen Schrauber, er wirds dir schon sagen können.

Gruß
Charly
und war das bisherige Getriebe kaputt oder weshalb wurde das gleich mit getauscht?
FarbtextFarbtext

(?) Wieso sollte dann der Motor bei gleicher Geschwindigkeit wie vorher höher drehen (?)
Bei gleichbleibender Übersetzung (altes Getriebe) hat der Motor definitiv die gleiche Drehzahl an der Kurbelwelle wie vorher auch.

Gruß

Charly