Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

aksotec

unregistriert

1

Donnerstag, 30. August 2007, 10:38

Hallo,

ich habe einen Solarregler bekommen, aber keine Anleitung dazu.
Wenn ich auf Ampere schaltet, zeigt mir das Display -0,00 an.
Messe ich direkt an der Platte, bekomme ich die gleiche Anzeige, vermutlich erzeugt das Gerät einen Kurzschluß.
Kann mir jemand von euch sagen, wie die genaue Bezeichnung ist und hat vielleicht noch jemand eine Anleitung?

Gruß Oliver

Wohnort: Emmendingen

Fahrzeug: L 613 D hoch

  • Private Nachricht senden

2

Donnerstag, 30. August 2007, 12:22

Hallo Oliver,

Zitat

Original von aksotec
Wenn ich auf Ampere schaltet, zeigt mir das Display -0,00 an.
Messe ich direkt an der Platte, bekomme ich die gleiche Anzeige, vermutlich erzeugt das Gerät einen Kurzschluß.


Einen sinnvollen Strom kannst du natürlich nur messen, wenn du einen Verbraucher angeschlossen hast.
Vielleicht solltest du mal genauer beschreiben wie dein \\\"Messaufbau\\\" aussieht?

Gruß

Daniel

Wohnort: Krefeld

Fahrzeug: L508DG Bj.1978

  • Private Nachricht senden

3

Donnerstag, 30. August 2007, 13:24

Hallo Oliver,
der Solarregler von Siemens wird mit Sicherheit ein älteres Hündchen sein. Hatte selber einen (nicht den gleichen) Regler von Siemens. Die bauen schon länger keine Solarregler mehr selber.
Wenn dein Regler tatsächlich defekt sein sollte, kann ich dir die Solarregler von IVT empfehlen. Hier der direkte Link. Die sind günstig, sind für alle Batterietypen einsetzbar, haben einen Microcontroller, und sind simpel zu verdrahten.
Signatur von »Mr.Digger« Gruss
Daniel

"Das Leben ist ein scheiss Spiel, aber die Grafik ist geil"

aksotec

unregistriert

4

Freitag, 31. August 2007, 08:45

Hallo,

wenn ich im Solarregler auf Volt schalte, zeigt er mir die Batteriespannung an, schalte ich auf Ampere, steht im Display -0,00, Messe ich dann die Volt direkt am SolarPanell steht da auch 0,00.
Klemme ich den Regler ab, kann ich sofort die Voltzahl am Panell messen.
Gehe von einem Kurzschluss am Regler aus, oder?
Ein Kollege ist Elektroniker, sagt aber zum Überprüfen braucht er ein Schaltplan.
Den Regler brauche ich eigentlich nicht, da ich noch einen habe, schmeiße ihn aber ungern weg, wenn man ihn vielleicht noch retten kann.
Gruß Oli

5

Freitag, 31. August 2007, 15:55

Ampere kannst Du nur messen, wenn Du einen Verbraucher dran hast. Sonst wird der immer 0 anzeigen.
(Schrieb auch schon der Daniel).
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3