Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 18. September 2007, 23:36

N'Abend,

gestern kamen wir von einem 3,5 Wöchigen Frankreichurlaub zurück. Reisebericht folgt später an anderer Stelle. Schön wars - vor allem sonnig! ;-) , bis auf folgendes technisches Problem:
Sobald wir den Kühlschrank im Gasbetrieb laufen lassen, bildet sich schon nach ein/zwei Tagen eine sichtbare, hartnäckige Rußschicht über dem oberen Lüftungsgitter. ;-(

Was ist denn das? Kann ich da als Laie was machen oder muss da ein Fachmann was nachstellen?


Grüße,
Gernot

2

Mittwoch, 19. September 2007, 08:53

Da gibt es mehrere Möglichkeiten:
Falsches Gas?
Düde dicht, verrußt bis verharzt?
Rost im Brenner?
Falscher Regler (30/50mb)?
Also viel Spaß beim nachschauen.
Düse kostet in HH ca. 8.-€ und der Einsatz für die Düse ca.39.-€.(für meinen Kühli)
Versuch es vorher mal mit Ausblasen, falls auf dem Brenner Rostpartikel liegen.
Ansonsten bleibt der Austausch der Teile.
Solange er kühlt, nicht gleich den Kühli auswechseln.

Andere Ideen hab ich nicht.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

3

Donnerstag, 20. September 2007, 05:44

Danke für die Tipps.
Kühlen tut er auch im Gasbetrieb. Na dann werde ich mir mal die Teile näher ansehen, bevor ich damit ggf. in die Werkstatt fahre.

Grüße,
Gernot

mikiado

unregistriert

4

Freitag, 21. September 2007, 13:51

Habe das selbe Problem mit dem Ruß !
Falsches Gas ? Wegen dem Gastank muss ich immer an die LPG Tankstellen.
Ist das falsch ??

5

Montag, 12. November 2007, 06:22

Hallo,

inzwischen rußt auch die Heizung wie ein Schlot! Das Gas kommt bei mir (per 5 kg Flasche) aus dem Baumarkt.
Da unser Dicker sowieso wg. Einbau einer neuen Sitzbank mit Gurten in die Werkstatt musste (siehe Posting an anderer Stelle), lasse ich die Leute auch nach dem Grund für den Ruß suchen.
Ich als Nichtschrauber habe mal die Lüftungsgitter hinter dem Kühlschrank abgemacht und mich dann entschieden, dass das eher nicht gernot-wartbar aussieht ;-)

Viele Grüße,
Gernot

6

Sonntag, 9. Dezember 2007, 21:39

N'Abend,
Womo ist vom Service inzwischen zurück. Auslöser war ein kaputter Regler, der laut Werkstatt wegen Alter über 10 Jahre eigentlich schon letztes Jahr rausgemußt hätte.

Na jetzt sollte alles fit sein für nächstes Jahr!

Grüße,
Gernot

7

Montag, 10. Dezember 2007, 10:17

Klasse, die Regler hab ich erneuert und trotzdem rußt er und bringt volle Leistung.
Schön, dass der Wechsel bei Dir etwas gebrcht hat.
Ich werde Düse und Zudührung als Nächstes tauschen.
Signatur von »Schneckchen« Uli
Eriba-Original mit "H" - Einzigartig, da bauartlich keine Dublette bekannt!
"Suche Bilder/Unterlagen vom RM550." #winke3

8

Montag, 10. Dezember 2007, 20:19

Na die Düse haben sie auch noch ausgeblasen.

Und bei der rußenden Heizung mußte ein Techniker von Truma ran. Da war es wohl ein Spinnennetz?!
Da ich es habe machen lassen, ging die Fehlersuche natürlich ins Geld. Aber es war immer noch kein Vergleich zu neuen Geräten!