Busfreaks-Logo

Busfreaks-Logo

Busfreaks-Server

  • 80 Prozent

    Das Busfreaks-Serverkonto

    Unser Server kostet Geld und jeder kann uns hier finanziell unterstützen.

    Mehr Infos gibts hier: Busfreaks-Club

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Busfreaks Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Samstag, 22. September 2007, 17:25

Hallo,
ich habe ein Problem beim Lackieren von ein paar Roststellen: Ich habe die Stellen abgeschliffen, mit Fertan beglückt, abgewaschen, wo nötig gespachtelt mit Feinspachtel, glattgeschliffen und dann mit einer Spraydose lackiert. Das Problem ist nun, daß die Oberfläche ganz rau und matt ist, aber nicht irgendwie zusammengeschrumpelt oder rissig. Woran liegt das? Falscher Lack, oder an der Spraydose oder an meinem mangelnden Können?
Wäre dankbar für ein paar Ratschläge!
Sebi

2

Samstag, 22. September 2007, 18:04

Hi Sebi,

wenn das ne Spraydose mit Matt-Lack war ist das kein Wunder...
Gibt Matt- und Glanz-Lack. Richtig Glanz ist mit ner Spraydose schwer.
Wenn es Glanz-Lack war vielleicht noch mal Klarlack oben drüber.
Der macht ne Menge Glanz und schützt den Lack.

Ansonsten war es vielleicht nicht genug Lack.
Wenn der nur ganz dünn ist sieht er auch manchmal stumpf aus.
Das ist halt ne große Kunst den Moment zwischen zu dünn und Lecknase zu treffen.

Viel Erfolg, mfg Jesus

PS: Ansonsten hier noch ein paar Links:
Lacken 1
Richtig gute Lackieranleitung mit Spraydose

3

Samstag, 22. September 2007, 18:58

In deiner Beschreibung vermisse ich die Grundierung.

4

Sonntag, 23. September 2007, 10:39

Hallo,

ich weiß - blöde Frage, da Sommer ist(eigentlich) - wie sieht es den mit der Temperatur und Luftfeucchtigkeit aus
als zu lackiert hast? Hatte die Probleme auch mal vor ein paar Jahren - zu kalt.
Hab dann die Dose auf dem E-Herd warm gemacht und die zu lackierende Stelle mit dem Heißluftfön(oder wie das heißt) warm gemacht.
s
Achja, nicht zu lange auf dem Herd stehen lassen - sonst wird es bunt. &pfeif1

Kilkanos

unregistriert

5

Sonntag, 23. September 2007, 10:47

Jesus hat recht,

zu wenig Lack der zu schnell getrocknet ist.
Abhilfe.... man nehme ein 2-3000 Korn Naßschleifmittel....allles schön stumpf und glatt schleifen.
Mann oder Frau nehme sodann einen Lack vom Klaren ...und druff. Profis polieren auch nur...geht auch.
Dat jute Stück glänzt wie schon lange nicht mehr.
Lacknasen einfach ...gaaanz lange trocknen lassen....schleifen ....dann polieren oder Klarlacken.

Gruß

Hans ;-) ;-)

6

Sonntag, 23. September 2007, 11:57

Hallo,
vielen Dank erstmal für Eure Hilfe.
Zu niedrig Temperatur kann ich wohl ausschließen, war ziemlich warm gestern, und Mattlack ist es auch nicht.
Wenn ich richtig verstanden habe, kann ich die stumpfen und rauhen Stellen auch nur polieren ohne Klarlack, damit sie etwas glatter und glänzender werden?
Brauch ich da spezielle Politur oder geht ganz schnöde vom Baumarkt?
Ich bin ja nicht so der Pedant, aber es sieht so einfach bißchen doof aus. Und wenn es nicht grundsätzlich am Lack liegt, könnte ich die restlichen Stellen heute (Sonntag!) noch fertig machen.
Gruß und Dank Sebi

neugiermausi

unregistriert

7

Sonntag, 23. September 2007, 12:08

..vielleicht isses hilfreich, wenn du kurz n Bild reinstellst .. :-)

lg Elke

8

Sonntag, 23. September 2007, 12:15

Hab ich grad versucht, kommt aber auf den Bildern nicht raus.

Kilkanos

unregistriert

9

Montag, 24. September 2007, 19:18

Hi Sebi,

Klar kannst du nur polieren...aber mit einer Profimaschine
Nimm dazu normale Politur für matte Lacke das funzt.

Gruß

Hans

PS wenns nicht klappt komm vorbei ich hab so ein Teil :-O